<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl-nl"> <!--<![endif]-->
<head>
    <title>JBL Quantum headset voor gamers belooft 360 graden geluid</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elektrozine.be/xmlrpc.php" />
    <link rel="alternate" hreflang="nl" href="https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elektrozine.be/?p=27552" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="JBL Quantum headset voor gamers belooft 360 graden geluid" />
	<meta property="og:description" content="Met de lockdown en Corona-maatregelen is het aantal uurtjes dat we gamen bij velen stevig de hoogte ingegaan. Een hoofdtelefoon die jouw prestaties in de game verbetert is dan handig meegenomen, zoals deze nieuwe Quantum van audiospecialist JBL." />
	<meta property="og:url" content="https://elektrozine.be/?p=27552" />
	<meta property="og:site_name" content="elektrozine.be" />
	<meta property="article:publisher" content="https://www.facebook.com/elektrozine/" />
	<meta property="article:published_time" content="2020-08-25T09:06:44+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elektrozine" />
	<meta name="twitter:site" content="@elektrozine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elektrozine.be/#website","url":"https://elektrozine.be/","name":"elektrozine.be","description":"All the stuff you need","potentialAction":[{"@type":"SearchAction","target":"https://elektrozine.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://elektrozine.be/?p=27552#primaryimage","inLanguage":"nl","url":"https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ.jpeg","width":1202,"height":899,"caption":"JBL Quantum"},{"@type":"WebPage","@id":"https://elektrozine.be/?p=27552#webpage","url":"https://elektrozine.be/?p=27552","name":"JBL Quantum headset voor gamers belooft 360 graden geluid","isPartOf":{"@id":"https://elektrozine.be/#website"},"primaryImageOfPage":{"@id":"https://elektrozine.be/?p=27552#primaryimage"},"datePublished":"2020-08-25T09:06:44+00:00","dateModified":"2020-08-25T09:06:44+00:00","author":{"@id":"https://elektrozine.be/#/schema/person/e8bec14fe84d95b4c54c3993e327fc37"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://elektrozine.be/?p=27552"]}]},{"@type":"Person","@id":"https://elektrozine.be/#/schema/person/e8bec14fe84d95b4c54c3993e327fc37","name":"Ruud Van Der Heyden","image":{"@type":"ImageObject","@id":"https://elektrozine.be/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/ee03e138af66e4056c639b27aa08b02b?s=96&d=mm&r=g","caption":"Ruud Van Der Heyden"},"description":"Als filmliefhebber vind je hem vaak terug in zijn zelfgemaakte mancave waar zowel klassiekers zoals North by Northwest als de nieuwste kaskrakers in volle glorie worden vertoond. En zijn passiefhuis is uitgerust met de nodige smart home snufjes."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Feed" href="https://elektrozine.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Reactiesfeed" href="https://elektrozine.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; JBL Quantum headset voor gamers belooft 360 graden geluid Reactiesfeed" href="https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elektrozine.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elektrozine.be/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ocpwp-jquery-ui-css'  href='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/jquery-ui.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-ocpwp-css'  href='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/ocpwp.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://elektrozine.be/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='essb-mytemplate-css'  href='https://elektrozine.be/wp-content/uploads/essb-cache//essb-template-builder.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://elektrozine.be/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://elektrozine.be/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://elektrozine.be/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://elektrozine.be/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elektrozine.be/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://elektrozine.be/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://elektrozine.be/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://elektrozine.be/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/jquery.bxslider.min.js?ver=5.5' id='jquery.bxslider-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/ocpwp.js?ver=5.5' id='ocpwp-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5' id='tp-tools-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5' id='revmin-js'></script>
<script type='text/javascript' src='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<link rel="https://api.w.org/" href="https://elektrozine.be/wp-json/" /><link rel="alternate" type="application/json" href="https://elektrozine.be/wp-json/wp/v2/posts/27552" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elektrozine.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elektrozine.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://elektrozine.be/?p=27552' />
<link rel="alternate" type="application/json+oembed" href="https://elektrozine.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felektrozine.be%2Fjbl-quantum-headset-voor-gamers-belooft-360-graden-geluid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elektrozine.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felektrozine.be%2Fjbl-quantum-headset-voor-gamers-belooft-360-graden-geluid%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.1 stt:39,4;" />

<!-- This site is using AdRotate v5.8.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="94881286086" />
							<meta property="ia:markup_url" content="https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/?ia_markup=1" />
				<meta property="fb:pages" content="94881286086" /><script type="text/javascript"">var ajax_url = "https://elektrozine.be/wp-admin/admin-ajax.php"</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '480bb68bff';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://elektrozine.be/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","essb3_nonce":"f1ae1fb8f4","essb3_plugin_url":"https:\/\/elektrozine.be\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/elektrozine.be\/","essb3_postfloat_stay":false,"post_id":27552};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"efb19178f1","wpRestUrl":"https:\/\/elektrozine.be\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elektrozine.be\/wp-admin\/","wpRestNonce":"efb19178f1","wpRestUrl":"https:\/\/elektrozine.be\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="amphtml" href="https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74413843-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74413843-4');
</script><link rel="icon" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="32x32" />
<link rel="icon" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<meta name="msapplication-TileImage" content="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-27552 single-format-standard td-standard-pack jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid global-block-template-1 single_template_2 white-menu td-wpml  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elektrozine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-19724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-19724"><a href="https://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25857"><a href="https://elektrozine.be/tv-home-cinema-rubriek/">Televisie &#038; Home cinema</a></li>
	<li id="menu-item-25866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25866"><a href="https://elektrozine.be/streaming-audio-rubriek/">Streaming Audio</a></li>
</ul>
</li>
<li id="menu-item-19774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19774"><a href="https://elektrozine.be/multimedia-rubriek/">Multimedia</a></li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19773"><a href="https://elektrozine.be/smart-home-rubriek/">Smart Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25846"><a href="https://elektrozine.be/huishouden-rubriek/">Huishouden</a></li>
</ul>
</li>
<li id="menu-item-9051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li id="menu-item-9052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li id="menu-item-11614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11614"><a>Shopping<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld &#038; Geluid</a></li>
	<li id="menu-item-11616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li id="menu-item-11617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li id="menu-item-11618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://elektrozine.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_bad" class="tdc-zone"><div class="tdc_zone tdi_2_524  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_524{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_524:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_524:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_524{
position:relative;
}
}

</style>
<div class="tdi_1_bad_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_bad_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_ddd" class="tdc-row"><div class="vc_row tdi_4_c4d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_c4d{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_c4d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_c4d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_c4d{
position:relative;
}
}

</style>
<div class="tdi_3_ddd_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_ddd_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_05f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_05f{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_05f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_05f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_4aa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_4aa" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_4aa{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_4aa{
                    display: inline-block;
                }.tdi_7_4aa .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_4aa .tdb-mobile-menu-button{
                    color: #dd3333;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_4aa .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_aad  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_aad{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_aad{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_aad{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_a4a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_a4a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_a4a{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_a4a .tdb-logo-a,
                .tdi_10_a4a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_a4a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_a4a .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a4a .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_a4a .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_a4a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_a4a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_a4a .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_a4a .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_a4a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a4a .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_a4a .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elektrozine.be/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_5a4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_5a4{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_5a4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_5a4{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_35d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_35d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_35d{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_35d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_35d .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_35d .tdb-header-search-button-mob{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_5e6" class="tdc-zone"><div class="tdc_zone tdi_15_f9d  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_f9d{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_f9d:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_f9d:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_f9d{
position:relative;
}
}

</style>
<div class="tdi_14_5e6_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_5e6_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_445" class="tdc-row"><div class="vc_row tdi_17_588  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_588{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_588 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_588 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_588{
position:relative;
}
}

</style>
<div class="tdi_16_445_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_445_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_aad  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_aad{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_aad{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_aad{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_844 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_844" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_844{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_844{
                    display: inline-block;
                }.tdi_20_844 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_844 .tdb-mobile-menu-button{
                    color: #dd3333;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_844 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_1ea  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_1ea{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_1ea{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_1ea{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_2ef td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_2ef" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_2ef{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_2ef .tdb-logo-a,
                .tdi_23_2ef h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_2ef .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_2ef .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_2ef .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_2ef .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_2ef .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_2ef .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_2ef .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_2ef .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_2ef .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_2ef .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23_2ef .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elektrozine.be/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_da4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_da4{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_da4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_da4{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_7ea td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_7ea" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_7ea{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_7ea{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_7ea .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_7ea .tdb-header-search-button-mob{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_464" class="tdc-zone"><div class="tdc_zone tdi_28_7e4  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_7e4{
                    min-height: 0;
                }.tdi_28_7e4:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_7e4:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_7e4{
position:relative;
}

</style>
<div class="tdi_27_464_rand_style td-element-style" ><style>
.tdi_27_464_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_024" class="tdc-row stretch_row"><div class="vc_row tdi_30_31e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_31e{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_30_31e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_31e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30_31e{
position:relative;
}

.tdi_30_31e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_024_rand_style td-element-style" ><style>
.tdi_29_024_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_32_2dd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_2dd{
                    vertical-align: top;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_33_544 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_544" >
<style>
/* custom css */
.tdi_33_544{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_34_64d .tdm-social-item i{
					font-size: 19px;
					vertical-align: middle;
				
					line-height: 36.1px;
				}.tdi_34_64d .tdm-social-item i.td-icon-twitter,
				.tdi_34_64d .tdm-social-item i.td-icon-linkedin,
				.tdi_34_64d .tdm-social-item i.td-icon-pinterest,
				.tdi_34_64d .tdm-social-item i.td-icon-blogger,
				.tdi_34_64d .tdm-social-item i.td-icon-vimeo{
					font-size: 15.2px;
				}.tdi_34_64d .tdm-social-item{
					width: 36.1px;
					height: 36.1px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_34_64d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34_64d .tdm-social-item i,
				.tds-team-member2 .tdi_34_64d.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34_64d .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34_64d.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_34_64d .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_34_64d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/pages/elektrozinebe/94881286086"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/pages/elektrozinebe/94881286086"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elektrozine/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elektrozine/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://elektrozine.be/feed/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://elektrozine.be/feed/"  target="_blank" class="tdm-social-text">RSS</a></div></div></div></div></div></div></div><div id="tdi_35_ead" class="tdc-row"><div class="vc_row tdi_36_ac5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_ac5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_38_ea5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_ea5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_40_faa  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_faa{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_40_faa {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_faa .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40_faa.tdc-row-content-vert-center,
                    .tdi_40_faa.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_faa.tdc-row-content-vert-bottom,
                    .tdi_40_faa.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_faa.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_faa.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40_faa{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_40_faa .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_faa{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_42_244  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_244{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_244{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_244{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_244{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_fe5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_fe5" >
<style>
/* custom css */
.tdi_43_fe5 .tdb-logo-a,
                .tdi_43_fe5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_43_fe5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_fe5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_fe5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_fe5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_43_fe5 .tdb-logo-text-title{
                    display: block;
                }.tdi_43_fe5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_fe5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_fe5 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elektrozine.be/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_45_ff4  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45_ff4{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_45_ff4{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_ff4{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_ff4{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_46_4e4 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_46_4e4{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_46_4e4.td-a-rec-img{
				    text-align: right;
				}.tdi_46_4e4.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }
</style><div class="g g-2"><div class="g-dyn a-5 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Header Magazines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8504106155344508"
     data-ad-slot="5397995284"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><div class="vc_row_inner tdi_48_144  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_144{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_50_a40  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_a40{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_fab tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_51_fab"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_fab{
                    display: inline-block;
                }.tdi_51_fab .tdb-menu > li .tdb-menu-sep,
                .tdi_51_fab .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_51_fab .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_fab .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_fab .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_fab .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_fab .tdb-menu .tdb-normal-menu ul,
                .tdi_51_fab .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_fab:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_51_fab .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_51_fab .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_51_fab .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_fab .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_fab .tdb-menu > li > a,
                .tdi_51_fab .td-subcat-more{
                    padding: 0 12px;
                }.tdi_51_fab .tdb-menu > li > a,
                .tdi_51_fab .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_51_fab .td-subcat-more{
                    line-height: 48px;
                }.tdi_51_fab .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_51_fab .tdb-menu > li > a:after,
				.tdi_51_fab .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51_fab class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19724 tdb-menu-item-inactive"><a href="https://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25857"><a href="https://elektrozine.be/tv-home-cinema-rubriek/">Televisie &#038; Home cinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25866"><a href="https://elektrozine.be/streaming-audio-rubriek/">Streaming Audio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19774"><a href="https://elektrozine.be/multimedia-rubriek/">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19773 tdb-menu-item-inactive"><a href="https://elektrozine.be/smart-home-rubriek/">Smart Home<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-25846"><a href="https://elektrozine.be/huishouden-rubriek/">Huishouden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11614 tdb-menu-item-inactive"><a>Shopping<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld & Geluid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_54_ff4 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_ff4" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_ff4{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://elektrozine.be/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_55_544" class="tdc-zone"><div class="tdc_zone tdi_56_1f5  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_56_1f5{
                    min-height: 0;
                }.tdi_56_1f5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_56_1f5:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_56_1f5{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_55_544_rand_style td-element-style" ><style>
.tdi_55_544_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_57_144" class="tdc-row stretch_row"><div class="vc_row tdi_58_414  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_58_414{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_58_414.tdc-row-content-vert-center,
                    .tdi_58_414.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_58_414.tdc-row-content-vert-bottom,
                    .tdi_58_414.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_58_414.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_58_414.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_60_f44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_f44{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_61_b50 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_b50" >
<style>
/* custom css */
.tdi_61_b50{
                    display: inline-block;
                }.tdi_61_b50 .tdb-logo-a,
                .tdi_61_b50 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_61_b50 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_61_b50 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_61_b50 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_61_b50 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_61_b50 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_61_b50 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_61_b50 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_b50 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elektrozine.be/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_62_4e1 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_4e1"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_62_4e1{
                    display: inline-block;
                }.tdi_62_4e1 .tdb-menu > li .tdb-menu-sep,
                .tdi_62_4e1 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_62_4e1 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_62_4e1 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_62_4e1 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_62_4e1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_62_4e1 .tdb-menu .tdb-normal-menu ul,
                .tdi_62_4e1 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_62_4e1:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_62_4e1 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_62_4e1 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_62_4e1 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_4e1 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_4e1 .tdb-menu > li > a,
                .tdi_62_4e1 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_62_4e1 .tdb-menu > li > a,
                .tdi_62_4e1 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_62_4e1 .td-subcat-more{
                    line-height: 48px;
                }.tdi_62_4e1 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_62_4e1 .tdb-menu > li > a:after,
				.tdi_62_4e1 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_62_4e1 class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19724 tdb-menu-item-inactive"><a href="https://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25857"><a href="https://elektrozine.be/tv-home-cinema-rubriek/">Televisie &#038; Home cinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25866"><a href="https://elektrozine.be/streaming-audio-rubriek/">Streaming Audio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19774"><a href="https://elektrozine.be/multimedia-rubriek/">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19773 tdb-menu-item-inactive"><a href="https://elektrozine.be/smart-home-rubriek/">Smart Home<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-25846"><a href="https://elektrozine.be/huishouden-rubriek/">Huishouden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11614 tdb-menu-item-inactive"><a>Shopping<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld & Geluid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_65_929 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_929" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_929{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://elektrozine.be/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-27552" class="post-27552 post type-post status-publish format-standard has-post-thumbnail category-gaming category-hoofdtelefoon tag-jbl" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://elektrozine.be/category/multimedia/gaming/">gaming</a></li><li class="entry-category"><a  href="https://elektrozine.be/category/beeld-geluid/hifi-luidsprekers/hoofdtelefoon/">hoofdtelefoon</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">JBL Quantum headset voor gamers belooft 360 graden geluid</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-25T10:06:44+00:00" >25 Augustus 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ.jpeg" data-caption=""><img width="696" height="521" class="entry-thumb td-modal-image" src="https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ-696x521.jpeg" srcset="https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ-696x521.jpeg 696w, https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ-300x224.jpeg 300w, https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ-1024x766.jpeg 1024w, https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ-150x112.jpeg 150w, https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ-1068x799.jpeg 1068w, https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ-562x420.jpeg 562w, https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ-80x60.jpeg 80w, https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ-265x198.jpeg 265w, https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ.jpeg 1202w" sizes="(max-width: 696px) 100vw, 696px" alt="JBL Quantum" title="JBL Quantum"/></a></div>
            <p>Met de lockdown en Corona-maatregelen is het aantal uurtjes dat we gamen bij velen stevig de hoogte ingegaan. Een hoofdtelefoon die jouw prestaties in de game verbetert is dan handig meegenomen, zoals deze nieuwe Quantum van audiospecialist JBL.</p>
<p>Gamers weten dat ieder geluidje telt. Daarom lanceert JBL nu de Quantum-reeks die speciaal is ontwikkeld om de meest realistische geluidservaring ooit te produceren. Of je nu je vijanden achtervolgt in een FPS-game of meedoet aan epische MOBA-gevechten.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_66_54a td_block_template_1 ">

<style>
/* custom css */
.tdi_66_54a.td-a-rec-img{
				    text-align: left;
				}.tdi_66_54a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>De topper in de reeks is de Quantum One (249 euro), een headset die gebruik maakt van JBL’s eigen QuantumSphere 360-geluidstechnologie. Visuele objecten in de game worden hierbij nauwkeurig gelokaliseerd en gekoppeld aan hun geluid. De hoofdtracking-sensoren en ruimtelijke audio zijn intensief getest door gamers over de hele wereld.</p>
<p>De Quantum 300, 400, 600 en 800 (80 tot 199 euro) doen een beroep op een andere geluidstechnologie van JBL, QuantumSurround. Die wordt aangedreven door eigen pc-software (QuantumEngine) die probeert hoogtekanalen na te bootsen.</p>
<p>De hoofdtelefoonreeks is geoptimaliseerd voor de pc maar kan ook overweg met consoles en mobiele toestellen, evenals met tools als met Discord, Teamspeak en Skype. Elke hoofdtelefoon beschikt over flip-up of afneembare boom microfoons met echo-onderdrukkingstechnologie. De JBL Quantum 800 en Quantum One bevatten ook actieve ruisonderdrukking.</p>
<p>JBL introduceert meteen ook een compatibele pc-speakerset, de JBL Quantum Duo (149 euro), die onder meer over lichteffecten beschikt.</p>
<div class="essb_break_scroll"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://elektrozine.be/tag/jbl/">JBL</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ruud Van Der Heyden"></span><meta itemprop="datePublished" content="2020-08-25T10:06:44+01:00"><meta itemprop="dateModified" content="2020-08-25T10:06:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png"></span><meta itemprop="name" content="elektrozine.be"></span><meta itemprop="headline " content="JBL Quantum headset voor gamers belooft 360 graden geluid"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elektrozine.be/wp-content/uploads/2020/08/S1w2rBtQ.jpeg"><meta itemprop="width" content="1202"><meta itemprop="height" content="899"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_67_abf td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67_abf" ><script>var block_tdi_67_abf = new tdBlock();
block_tdi_67_abf.id = "tdi_67_abf";
block_tdi_67_abf.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_67_abf","td_column_number":3,"live_filter_cur_post_id":27552,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_67_abf","tdc_css_class_style":"tdi_67_abf_rand_style"}';
block_tdi_67_abf.td_column_number = "3";
block_tdi_67_abf.block_type = "td_block_related_posts";
block_tdi_67_abf.post_count = "6";
block_tdi_67_abf.found_posts = "98";
block_tdi_67_abf.header_color = "";
block_tdi_67_abf.ajax_pagination_infinite_stop = "";
block_tdi_67_abf.max_num_pages = "17";
tdBlocksArray.push(block_tdi_67_abf);
</script><h4 class="td-related-title td-block-title"><a id="tdi_68_c44" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_67_abf" href="#">RELATED ARTICLES</a><a id="tdi_69_5af" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_67_abf" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_67_abf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/dit-zijn-de-4-beste-hoofdtelefoons-volgens-de-eisa-2020-2021/" rel="bookmark" class="td-image-wrap" title="Dit zijn de 4 beste hoofdtelefoons volgens de EISA (2020-2021)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dit zijn de 4 beste hoofdtelefoons volgens de EISA (2020-2021)" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2020/08/DALI-IO-6_EISA-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/dit-zijn-de-4-beste-hoofdtelefoons-volgens-de-eisa-2020-2021/" rel="bookmark" title="Dit zijn de 4 beste hoofdtelefoons volgens de EISA (2020-2021)">Dit zijn de 4 beste hoofdtelefoons volgens de EISA (2020-2021)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/review-samsung-galaxy-buds-draadloze-oortjes/" rel="bookmark" class="td-image-wrap" title="Review: Samsung Galaxy Buds+ draadloze oortjes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Review: Samsung Galaxy Buds+ draadloze oortjes" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2020/08/1360628-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/review-samsung-galaxy-buds-draadloze-oortjes/" rel="bookmark" title="Review: Samsung Galaxy Buds+ draadloze oortjes">Review: Samsung Galaxy Buds+ draadloze oortjes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/vijf-nieuwe-samsung-gadgets-op-galaxy-unpacked-event/" rel="bookmark" class="td-image-wrap" title="Vijf nieuwe Samsung gadgets op Galaxy Unpacked-event"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vijf nieuwe Samsung gadgets op Galaxy Unpacked-event" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2020/08/01_Unpacked_2020_press_release_main_image_1000x554-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/vijf-nieuwe-samsung-gadgets-op-galaxy-unpacked-event/" rel="bookmark" title="Vijf nieuwe Samsung gadgets op Galaxy Unpacked-event">Vijf nieuwe Samsung gadgets op Galaxy Unpacked-event</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/vergelijking-playstation-5-vs-xbox-series-x/" rel="bookmark" class="td-image-wrap" title="Vergelijking: PlayStation 5 vs. Xbox Series X"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Xbox Series X" title="Vergelijking: PlayStation 5 vs. Xbox Series X" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2020/03/XboxSeriesXTech_HERO-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/vergelijking-playstation-5-vs-xbox-series-x/" rel="bookmark" title="Vergelijking: PlayStation 5 vs. Xbox Series X">Vergelijking: PlayStation 5 vs. Xbox Series X</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/zwarte-versie-van-bang-olufsen-soundbar/" rel="bookmark" class="td-image-wrap" title="Zwarte versie van Bang &#038; Olufsen soundbar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zwarte versie van Bang &#038; Olufsen soundbar" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2020/01/bo-contrastcollection-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/zwarte-versie-van-bang-olufsen-soundbar/" rel="bookmark" title="Zwarte versie van Bang &#038; Olufsen soundbar">Zwarte versie van Bang &#038; Olufsen soundbar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/philips-mikt-op-sporters-met-koelblijvende-hoofdtelefoon-en-uv-reiniging-van-oordopjes/" rel="bookmark" class="td-image-wrap" title="Philips mikt op sporters met koelblijvende hoofdtelefoon en UV-reiniging van oordopjes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Philips SN503" title="Philips mikt op sporters met koelblijvende hoofdtelefoon en UV-reiniging van oordopjes" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2020/01/SN503BK_BS_1-e1579622272441.jpg"  width="218" height="145" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/philips-mikt-op-sporters-met-koelblijvende-hoofdtelefoon-en-uv-reiniging-van-oordopjes/" rel="bookmark" title="Philips mikt op sporters met koelblijvende hoofdtelefoon en UV-reiniging van oordopjes">Philips mikt op sporters met koelblijvende hoofdtelefoon en UV-reiniging van oordopjes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_67_abf" data-td_block_id="tdi_67_abf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_67_abf" data-td_block_id="tdi_67_abf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Reageer</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Facebook Reacties" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Reacties</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/nl_nl/sdk.js#xfbml=1&version=v3.2&appId=1534991963466627",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-4 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Magazines -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8504106155344508"
     data-ad-slot="2618454514"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Nieuwsbrief</span></h4><a href="http://eepurl.com/dsWfED"><img width="300" height="300" src="https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button.png" class="image wp-image-21698  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button.png 300w, https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_occwp_widget"><h4 class="block-title"><span>Nieuwigheden</span></h4><ul class="post-list">
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=460075" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn.niwzi.be/images/ez_prod/2999/460075/hires/jblboombox2squadeu-0._1597796913_220x220.png" alt="BoomBox 2 Squad " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=460075" target="_blank" rel="bookmark">BoomBox 2 Squad </a></h2>
							<div class="entry-meta">
								< €499
								<a href="https://niwzi.be/index.php?route=product/product&product_id=460075" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=460097" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn.niwzi.be/images/ez_prod/3308/460097/hires/hkesquiremini2blk-0._1597796901_220x220.jpg" alt="Esquire Mini 2 Zwart " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=460097" target="_blank" rel="bookmark">Esquire Mini 2 Zwart </a></h2>
							<div class="entry-meta">
								< €149
								<a href="https://niwzi.be/index.php?route=product/product&product_id=460097" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=457630" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn.niwzi.be/images/ez_prod/3086/457630/hires/denon_home_150_black_front_studio_001_web_220x220.jpg" alt="Home 150 Zwart " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=457630" target="_blank" rel="bookmark">Home 150 Zwart </a></h2>
							<div class="entry-meta">
								< €249
								<a href="https://niwzi.be/index.php?route=product/product&product_id=457630" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=455734" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn.niwzi.be/images/ez_prod/2650/455734/hires/sc-tmax5-5-1594643751_220x220.jpg" alt="SC-TMAX5 " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=455734" target="_blank" rel="bookmark">SC-TMAX5 </a></h2>
							<div class="entry-meta">
								< €220
								<a href="https://niwzi.be/index.php?route=product/product&product_id=455734" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=455372" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn.niwzi.be/images/ez_prod/4125/167517/hires/AEROSKULL%20XS%20CHROME-1-1434104825_220x220.jpg" alt="AeroSkull XS+ Chrome Silver " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=455372" target="_blank" rel="bookmark">AeroSkull XS+ Chrome Silver </a></h2>
							<div class="entry-meta">
								< €150
								<a href="https://niwzi.be/index.php?route=product/product&product_id=455372" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				<ul></aside><aside class="td_block_template_1 widget posts"><h4 class="block-title"><span>Op onze andere e-zines</span></h4>            <ul class="post-list default">
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://cuizine.be/hoe-wordt-de-liebherr-kwaliteit-gegarandeerd/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Hoe wordt de Liebherr kwaliteit gegarandeerd?" data-hidpi="https://cuizine.be/wp-content/uploads/2019/05/liebherr.jpg" src="https://cuizine.be/wp-content/uploads/2019/05/liebherr-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://cuizine.be/hoe-wordt-de-liebherr-kwaliteit-gegarandeerd/" rel="bookmark" target="_blank">Hoe wordt de Liebherr kwaliteit gegarandeerd?</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>11 June 2020                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://cuizine.be/hoe-wordt-de-liebherr-kwaliteit-gegarandeerd/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://cuizine.be/getest-al-je-favoriete-snacks-uit-de-fritel-snacktastic/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="GETEST: Al je favoriete snacks uit de Fritel SnackTastic" data-hidpi="https://cuizine.be/wp-content/uploads/2020/05/Kip-uit-de-Snacktastic.jpg" src="https://cuizine.be/wp-content/uploads/2020/05/Kip-uit-de-Snacktastic-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://cuizine.be/getest-al-je-favoriete-snacks-uit-de-fritel-snacktastic/" rel="bookmark" target="_blank">GETEST: Al je favoriete snacks uit de Fritel SnackTastic</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>1 May 2020                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://cuizine.be/getest-al-je-favoriete-snacks-uit-de-fritel-snacktastic/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/de-najaarscollectie-van-iittala-brengt-warmte-in-huis/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="De najaarscollectie van Iittala brengt warmte in huis" data-hidpi="https://www.decozine.be/wp-content/uploads/2018/08/unnamed-5.jpg" src="https://www.decozine.be/wp-content/uploads/2018/08/unnamed-5-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/de-najaarscollectie-van-iittala-brengt-warmte-in-huis/" rel="bookmark" target="_blank">De najaarscollectie van Iittala brengt warmte in huis</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>24 augustus 2018                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/de-najaarscollectie-van-iittala-brengt-warmte-in-huis/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/rixx-poetsgerief-afwasborstels-vaatdoeken/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Het mooiste poetsgrief vind je in de nieuwe RIXX collectie!" data-hidpi="https://www.decozine.be/wp-content/uploads/2018/03/Schermafdruk-2018-03-19-16.39.26.png" src="https://www.decozine.be/wp-content/uploads/2018/03/Schermafdruk-2018-03-19-16.39.26-170x113.png" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/rixx-poetsgerief-afwasborstels-vaatdoeken/" rel="bookmark" target="_blank">Het mooiste poetsgrief vind je in de nieuwe RIXX collectie!</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>19 maart 2018                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/rixx-poetsgerief-afwasborstels-vaatdoeken/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/ambiente-2018-ontdek-trends-bron/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Ambiente 2018: ontdek de trends bij de bron" data-hidpi="https://www.decozine.be/wp-content/uploads/2017/11/ambiente-2018.jpg" src="https://www.decozine.be/wp-content/uploads/2017/11/ambiente-2018-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/ambiente-2018-ontdek-trends-bron/" rel="bookmark" target="_blank">Ambiente 2018: ontdek de trends bij de bron</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>18 november 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/ambiente-2018-ontdek-trends-bron/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                            </ul>
            </aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elektrozine.be/"><img src="https://elektrozine.be/wp-content/uploads/2018/10/EZ-Niwzi_vector_zwarte-achtergrond.png" alt="elektrozine.be" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:info@niwzimediagroup.com">info@niwzimediagroup.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elektrozine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-subfooter-container"><ul id="menu-subfooter" class="td-subfooter-menu"><li id="menu-item-19588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19588"><a href="https://elektrozine.be/adverteren/">Advertise with us</a></li>
<li id="menu-item-19579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19579"><a href="https://elektrozine.be/disclaimer/">Disclaimer</a></li>
<li id="menu-item-19580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19580"><a href="https://elektrozine.be/cookies/">Cookies</a></li>
<li id="menu-item-19581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19581"><a href="https://elektrozine.be/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by Niwzi Media Group                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_sidebar_transition essb_sidebar_transition_slide essb_template_clear-retina essb_1706307908 essb_size_m essb_links_center essb_mobile_hidden print-no" id="essb_displayed_sidebar_1706307908" data-essb-postid="27552" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/" data-essb-twitter-url="https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/" data-essb-instance="1706307908"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/&t=JBL+Quantum+headset+voor+gamers+belooft+360+graden+geluid" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/&t=JBL+Quantum+headset+voor+gamers+belooft+360+graden+geluid&#39;,&#39;facebook&#39;,&#39;1706307908&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=JBL+Quantum+headset+voor+gamers+belooft+360+graden+geluid&amp;url=https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/&amp;counturl=https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/&amp;related=elektrozine&amp;via=elektrozine&#39;,&#39;twitter&#39;,&#39;1706307908&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=JBL+Quantum+headset+voor+gamers+belooft+360+graden+geluid&amp;url=https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=JBL+Quantum+headset+voor+gamers+belooft+360+graden+geluid&amp;url=https://elektrozine.be/jbl-quantum-headset-voor-gamers-belooft-360-graden-geluid/&#39;,&#39;linkedin&#39;,&#39;1706307908&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1706307908&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=JBL%20Quantum%20headset%20voor%20gamers%20belooft%20360%20graden%20geluid%20https%3A%2F%2Felektrozine.be%2Fjbl-quantum-headset-voor-gamers-belooft-360-graden-geluid%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1706307908', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" style="display: none;" data-cnt-short=""></span></li></ul></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5f44d4ae19d7b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}

.td-review {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-review-summary-content {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-icon-star, .td-icon-star-empty, .td-icon-star-half {
    font-size: 18px;
    width: 20px;
    color: #dd3333;
}

.td-category a {
    color: #fff;
    background-color: #dd3333;
}

.td-post-small-box a {
    background-color: #dd3333;
    color: #fff;
    border: 0px solid #ededed;
}

.td-tags {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 15px;
    padding: 3px 6px 4px 6px;
    white-space: nowrap;
    display: inline-block;
}

.block-title {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
}

.oc_buy {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.td_block_template_1 h2 {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.entry-meta {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
.wp-caption-text, .wp-caption-dd {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    text-align: right;
    font-size: 14px;
    font-weight: 300;
}

.td-post-content a {
    text-decoration: underline;
    font-weight: 500;
}

aside .entry-meta  {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 10px;
}
.post-thumbnail img{
    width: 100px;
    float: left;
    margin-right: 10px;
}
.td_block_template_1 h2 {
    line-height: 20px;
    font-size: 15px;
    color: #111111;
}
aside time.entry-date, .read-more-link{
    display:none;
}
.td_block_template_1 li{
    min-height: 60px;
}
.display_product_oc .ocpwp-cat-prod .slide .item_content {
    margin: 0 0px 10px;
    overflow: hidden;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_img {
    max-width: 250px;
}
input .oc-detail .button2 {
    background-color: #dd3333;
    line-height: inherit;
}

button, html input[type="button"], input[type="reset"], input[type="submit"] {
    -webkit-appearance: caret;
    background-color: #dd3333;
    color: white;
}
.display_product_oc .ocpwp-cat-prod .slide .oc_detail a {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 14px;
    font-weight: 300;
    text-decoration-line: unset;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_detail .oc_title {
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
</style>

<div class="td-container"><meta property="fb:pages" content="94881286086" /></div><script type="text/javascript"><!-- Facebook Pixel Code -->

  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1416801181780567');
  fbq('track', 'PageView');

<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1416801181780567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"100","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>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</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 45000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 45000 });
}
});
</script>
<!-- /AdRotate JS -->

<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="364634860"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb_links.essb_share .essb_icon { width: 44px!important;height:44px!important;}.essb_links.essb_share .essb_icon:before { font-size:22px!important;left:11px!important;top:11px!important;}.essb_links.essb_share .essb_link_subscribe a { background-color:#000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 1px solid #dd3333!important; }.essb-subscribe-from-design2 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design2 .essb-subscribe-loader svg path, .essb-subscribe-from-design2 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 0px solid #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { background-color: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { color: #ffffff!important;}.essb-subscribe-from-design3 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design3 .essb-subscribe-loader svg path, .essb-subscribe-from-design3 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit, .essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-email-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-name-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 { border: 0px solid #dd3333!important; }.essb_displayed_sidebar_right, .essb_displayed_sidebar { top: 350px !important;}.essb_displayed_sidebar { left: 50px !important; } .essb_displayed_sidebar_right { right: 50!important;}</style><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
													setTimeout(ctccCloseNotification, 10000);
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wij maken gebruik van cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://elektrozine.be/cookies/">Lees meer</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, dank je.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
<!-- Dynamic page generated in 4.715 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-25 10:06:54 -->

<!-- Compression = gzip -->