<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl-nl"> <!--<![endif]-->
<head>
    <title>Bang &amp; Olufsen geeft koptelefoon Beoplay H4 een update</title>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elektrozine.be/xmlrpc.php" />
    <link rel="alternate" hreflang="nl" href="https://elektrozine.be/bang-olufsen-h4-update/" />
<meta property="og:image" content="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54.png" />
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elektrozine.be/bang-olufsen-h4-update/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bang &amp; Olufsen geeft koptelefoon Beoplay H4 een update" />
<meta property="og:description" content="De tweede generatie van de H4 kan voortaan worden opgeladen via USB-C en krijgt ondersteuning voor digitale assistenten zoals Siri en Google Assistant." />
<meta property="og:url" content="https://elektrozine.be/bang-olufsen-h4-update/" />
<meta property="og:site_name" content="elektrozine.be" />
<meta property="article:publisher" content="https://www.facebook.com/elektrozine/" />
<meta property="article:tag" content="Apple Siri" />
<meta property="article:tag" content="Bang &amp; Olufsen" />
<meta property="article:tag" content="Google Assistant" />
<meta property="article:section" content="hoofdtelefoon" />
<meta property="article:published_time" content="2019-10-31T13:31:34+00:00" />
<meta property="article:modified_time" content="2019-10-31T13:45:09+00:00" />
<meta property="og:updated_time" content="2019-10-31T13:45:09+00:00" />
<meta property="og:image" content="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54.png" />
<meta property="og:image:secure_url" content="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54.png" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="716" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De tweede generatie van de H4 kan voortaan worden opgeladen via USB-C en krijgt ondersteuning voor digitale assistenten zoals Siri en Google Assistant." />
<meta name="twitter:title" content="Bang &amp; Olufsen geeft koptelefoon Beoplay H4 een update" />
<meta name="twitter:site" content="@elektrozine" />
<meta name="twitter:image" content="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54.png" />
<meta name="twitter:creator" content="@elektrozine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elektrozine.be/#website","url":"https://elektrozine.be/","name":"elektrozine.be","potentialAction":{"@type":"SearchAction","target":"https://elektrozine.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elektrozine.be/bang-olufsen-h4-update/#primaryimage","url":"https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54.png","width":1080,"height":716,"caption":"Beoplay H4"},{"@type":"WebPage","@id":"https://elektrozine.be/bang-olufsen-h4-update/#webpage","url":"https://elektrozine.be/bang-olufsen-h4-update/","inLanguage":"nl","name":"Bang &amp; Olufsen geeft koptelefoon Beoplay H4 een update","isPartOf":{"@id":"https://elektrozine.be/#website"},"primaryImageOfPage":{"@id":"https://elektrozine.be/bang-olufsen-h4-update/#primaryimage"},"datePublished":"2019-10-31T13:31:34+00:00","dateModified":"2019-10-31T13:45:09+00:00","author":{"@id":"https://elektrozine.be/#/schema/person/e8bec14fe84d95b4c54c3993e327fc37"}},{"@type":["Person"],"@id":"https://elektrozine.be/#/schema/person/e8bec14fe84d95b4c54c3993e327fc37","name":"Ruud Van Der Heyden","image":{"@type":"ImageObject","@id":"https://elektrozine.be/#authorlogo","url":"https://secure.gravatar.com/avatar/ee03e138af66e4056c639b27aa08b02b?s=96&d=mm&r=g","caption":"Ruud Van Der Heyden"},"description":"Als filmliefhebber vind je hem vaak terug in zijn zelfgemaakte mancave waar zowel klassiekers zoals North by Northwest als de nieuwste kaskrakers in volle glorie worden vertoond. En zijn passiefhuis is uitgerust met de nodige smart home snufjes.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elektrozine.be/bang-olufsen-h4-update/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Feed" href="https://elektrozine.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Reactiesfeed" href="https://elektrozine.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Bang &#038; Olufsen geeft koptelefoon Beoplay H4 een update Reactiesfeed" href="https://elektrozine.be/bang-olufsen-h4-update/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elektrozine.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elektrozine.be/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ocpwp-jquery-ui-css'  href='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/jquery-ui.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-ocpwp-css'  href='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/ocpwp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://elektrozine.be/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://elektrozine.be/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://elektrozine.be/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://elektrozine.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elektrozine.be/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/jquery.bxslider.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/ocpwp.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://elektrozine.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elektrozine.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elektrozine.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://elektrozine.be/?p=25267' />
<link rel="alternate" type="application/json+oembed" href="https://elektrozine.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felektrozine.be%2Fbang-olufsen-h4-update%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elektrozine.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felektrozine.be%2Fbang-olufsen-h4-update%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.1 stt:39,4;" />
			<meta property="fb:pages" content="94881286086" />
			<meta property="fb:pages" content="94881286086" /><script type="text/javascript"">var ajax_url = "https://elektrozine.be/wp-admin/admin-ajax.php"</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6d3d6dae5c';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://elektrozine.be/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elektrozine.be\/wp-admin\/","wpRestNonce":"68a9dcb48c","wpRestUrl":"https:\/\/elektrozine.be\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1416801181780567', {}, {
    "agent": "wordpress-5.2.4-1.6.0"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.2.4",
    "pluginVersion": "1.6.0"
});
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1416801181780567&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      WonderPush.push(["init", {
        webKey: "d26b013cbdf746259468903406594a935d99f4035ede7769abed6d443f6f666f",
        customDomain: "https://elektrozine.be/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
      }]);
    </script>
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/elektrozine.be\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74413843-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74413843-4');
</script><link rel="icon" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="32x32" />
<link rel="icon" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<meta name="msapplication-TileImage" content="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-25267 single-format-standard bang-olufsen-h4-update global-block-template-1 single_template_2 td-wpml wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-19724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-19724"><a href="https://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8867"><a href="https://elektrozine.be/category/beeld-geluid/tv-home-cinema/">tv &#038; home cinema</a></li>
	<li id="menu-item-19734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19734"><a href="https://elektrozine.be/hifi-luidsprekers-rubriek/">hifi &#038; luidsprekers</a></li>
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="https://elektrozine.be/category/beeld-geluid/streaming-multiroom/">streaming &#038; multiroom</a></li>
</ul>
</li>
<li id="menu-item-19774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19774"><a href="https://elektrozine.be/multimedia-rubriek/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17787"><a href="https://elektrozine.be/category/multimedia/car/">car</a></li>
	<li id="menu-item-8857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8857"><a href="https://elektrozine.be/category/multimedia/computer/">computer</a></li>
	<li id="menu-item-17788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17788"><a href="https://elektrozine.be/category/multimedia/gaming/">gaming</a></li>
	<li id="menu-item-8858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8858"><a href="https://elektrozine.be/category/multimedia/foto-video/">foto &#038; video</a></li>
	<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a href="https://elektrozine.be/category/multimedia/outdoor-gear/">outdoor gear</a></li>
	<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="https://elektrozine.be/category/multimedia/smartphones-tablets/">smartphones &#038; tablets</a></li>
	<li id="menu-item-17790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17790"><a href="https://elektrozine.be/category/multimedia/wearables/">wearables</a></li>
</ul>
</li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19773"><a href="https://elektrozine.be/smart-home-rubriek/">Smart Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8868"><a href="https://elektrozine.be/category/smart-home/beveiliging/">beveiliging</a></li>
	<li id="menu-item-8861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8861"><a href="https://elektrozine.be/category/smart-home/elektrische-installatie/">elektrische installatie</a></li>
	<li id="menu-item-8856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8856"><a href="https://elektrozine.be/category/smart-home/health-beauty/">health &#038; beauty</a></li>
	<li id="menu-item-19823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19823"><a href="https://elektrozine.be/huishouden-rubriek/">huishouden</a></li>
	<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8869"><a href="https://elektrozine.be/category/smart-home/klimaat-energie/">klimaat &#038; energie</a></li>
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8862"><a href="https://elektrozine.be/category/smart-home/tools/">tools</a></li>
	<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8863"><a href="https://elektrozine.be/category/smart-home/verlichting/">verlichting</a></li>
</ul>
</li>
<li id="menu-item-9051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li id="menu-item-9052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li id="menu-item-11614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11614"><a>Shopping<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld &#038; Geluid</a></li>
	<li id="menu-item-11616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li id="menu-item-11617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li id="menu-item-11618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://elektrozine.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoeken</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topbar" class="top-header-menu"><li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-163"><a href="http://cuizine.be">CUIZINE.BE</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164"><a href="http://decozine.be">DECOZINE.BE</a></li>
<li id="menu-item-wpml-ls-106-nl" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-106-nl"><a title="Nederlands" href="https://elektrozine.be/bang-olufsen-h4-update/"><span class="wpml-ls-native">Nederlands</span></a></li>
<li id="menu-item-wpml-ls-106-fr" class="menu-item-language menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-fr wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-106-fr"><a title="Français" href="https://elektrozine.be/fr/"><span class="wpml-ls-native">Français</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://elektrozine.be/">
                <img src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"/>
                <span class="td-visual-hidden">elektrozine.be</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5dbae663e7fb4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="5397995284"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="5397995284"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="5397995284"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://elektrozine.be/">
            <img src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-19724"><a href="https://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8867"><a href="https://elektrozine.be/category/beeld-geluid/tv-home-cinema/">tv &#038; home cinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19734"><a href="https://elektrozine.be/hifi-luidsprekers-rubriek/">hifi &#038; luidsprekers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8866"><a href="https://elektrozine.be/category/beeld-geluid/streaming-multiroom/">streaming &#038; multiroom</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19774"><a href="https://elektrozine.be/multimedia-rubriek/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17787"><a href="https://elektrozine.be/category/multimedia/car/">car</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8857"><a href="https://elektrozine.be/category/multimedia/computer/">computer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17788"><a href="https://elektrozine.be/category/multimedia/gaming/">gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8858"><a href="https://elektrozine.be/category/multimedia/foto-video/">foto &#038; video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17789"><a href="https://elektrozine.be/category/multimedia/outdoor-gear/">outdoor gear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8865"><a href="https://elektrozine.be/category/multimedia/smartphones-tablets/">smartphones &#038; tablets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17790"><a href="https://elektrozine.be/category/multimedia/wearables/">wearables</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19773"><a href="https://elektrozine.be/smart-home-rubriek/">Smart Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8868"><a href="https://elektrozine.be/category/smart-home/beveiliging/">beveiliging</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8861"><a href="https://elektrozine.be/category/smart-home/elektrische-installatie/">elektrische installatie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8856"><a href="https://elektrozine.be/category/smart-home/health-beauty/">health &#038; beauty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19823"><a href="https://elektrozine.be/huishouden-rubriek/">huishouden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8869"><a href="https://elektrozine.be/category/smart-home/klimaat-energie/">klimaat &#038; energie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8862"><a href="https://elektrozine.be/category/smart-home/tools/">tools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8863"><a href="https://elektrozine.be/category/smart-home/verlichting/">verlichting</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11614"><a>Shopping</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld &#038; Geluid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://elektrozine.be/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoeken" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-25267" class="post-25267 post type-post status-publish format-standard has-post-thumbnail hentry category-hoofdtelefoon tag-apple-siri tag-bang-olufsen tag-google-assistant" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://elektrozine.be/category/beeld-geluid/hifi-luidsprekers/hoofdtelefoon/">hoofdtelefoon</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Bang &#038; Olufsen geeft koptelefoon Beoplay H4 een update</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-10-31T14:31:34+00:00" >31 Oktober 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54.png" data-caption=""><img width="696" height="461" class="entry-thumb td-modal-image" src="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54-696x461.png" srcset="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54-696x461.png 696w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54-150x99.png 150w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54-300x199.png 300w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54-1024x679.png 1024w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54-1068x708.png 1068w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54-634x420.png 634w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54.png 1080w" sizes="(max-width: 696px) 100vw, 696px" alt="Beoplay H4" title="Beoplay H4 Limestone"/></a></div>
            <p>De tweede generatie van de H4 kan voortaan worden opgeladen via USB-C en krijgt ondersteuning voor digitale assistenten zoals Siri en Google Assistant.</p>
<p>Om de nieuwe functionaliteit toe te voegen werd het design van de over-ear hoofdtelefoon verbeterd. Zo is er een extra microfoon ingebouwd en een speciale knop om de stemassistent op te roepen. De H4 in- of uitschakelen doe je voortaan via een schuifknop.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5dbae66444141_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>De Micro USB-poort gaat op de schop en is vervangen door de moderne USB-C poort.</p>
<p><img class="aligncenter size-full wp-image-25270" src="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.25.27.png" alt="Beoplay H4 Zwart 2nd Gen" width="1162" height="655" srcset="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.25.27.png 1162w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.25.27-150x85.png 150w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.25.27-300x169.png 300w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.25.27-1024x577.png 1024w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.25.27-696x392.png 696w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.25.27-1068x602.png 1068w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.25.27-745x420.png 745w" sizes="(max-width: 1162px) 100vw, 1162px" />Aan de buitenzijde valt vooral het herwerkte aluminium op, waardoor de Beoplay H4 qua stijl beter aanleunt tegen de duurdere high-end hoofdtelefoons van Bang &amp; Olufsen.</p>
<p>De prijs blijft met 300 euro gelijk aan de voorganger. De H4 is er in matzwart en Limestone.</p>

                <div id='position_image_loading_byid_1924284178' style='text-align: center;padding: 20px;'><img src='https://elektrozine.be/wp-content/themes/Newspaper/images/ajax-loader.gif' /></div>
                <div id='position_display_data_byid_1924284178'><div style='text-align:center;padding:15px;border:1px solid #ccc;display:none'>Klik <a style='cursor: pointer'>hier</a> om producten in te laden</div></div>
                <script>        
                jQuery(document).ready(function(){  
                    jQuery('#position_display_data_byid_1924284178').find('a').click(function(){callReload({"action":"load_getproducts_by_id","id":"432117,432088","title":"","description":"","order":"","view":"slide","divid":1924284178}, 'position_display_data_byid_1924284178','position_image_loading_byid_1924284178');})       
                    callReload({"action":"load_getproducts_by_id","id":"432117,432088","title":"","description":"","order":"","view":"slide","divid":1924284178}, 'position_display_data_byid_1924284178','position_image_loading_byid_1924284178');
                });
            </script>
            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://elektrozine.be/tag/apple-siri/">Apple Siri</a></li><li><a href="https://elektrozine.be/tag/bang-olufsen/">Bang &amp; Olufsen</a></li><li><a href="https://elektrozine.be/tag/google-assistant/">Google Assistant</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ruud Van Der Heyden"></span><meta itemprop="datePublished" content="2019-10-31T14:31:34+00:00"><meta itemprop="dateModified" content="2019-10-31T14:45:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elektrozine.be/bang-olufsen-h4-update/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png"></span><meta itemprop="name" content="elektrozine.be"></span><meta itemprop="headline " content="Bang &amp; Olufsen geeft koptelefoon Beoplay H4 een update"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54.png"><meta itemprop="width" content="1080"><meta itemprop="height" content="716"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5dbae6644ca77_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5dbae6644ca77" ><script>var block_td_uid_3_5dbae6644ca77 = new tdBlock();
block_td_uid_3_5dbae6644ca77.id = "td_uid_3_5dbae6644ca77";
block_td_uid_3_5dbae6644ca77.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5dbae6644ca77_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5dbae6644ca77_rand","tdc_css_class_style":"td_uid_3_5dbae6644ca77_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25267,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5dbae6644ca77.td_column_number = "3";
block_td_uid_3_5dbae6644ca77.block_type = "td_block_related_posts";
block_td_uid_3_5dbae6644ca77.post_count = "6";
block_td_uid_3_5dbae6644ca77.found_posts = "55";
block_td_uid_3_5dbae6644ca77.header_color = "";
block_td_uid_3_5dbae6644ca77.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dbae6644ca77.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_3_5dbae6644ca77);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5dbae66458d0a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5dbae6644ca77" href="#">LEES MEER</a><a id="td_uid_5_5dbae66458d1d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5dbae6644ca77" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5dbae6644ca77 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/apple-airpods-pro-overstappen-of-niet/" rel="bookmark" title="Apple AirPods Pro: overstappen of niet?"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-29-om-15.31.24-218x150.png" srcset="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-29-om-15.31.24-218x150.png 218w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-29-om-15.31.24-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Apple AirPods Pro" title="Apple AirPods Pro: overstappen of niet?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/apple-airpods-pro-overstappen-of-niet/" rel="bookmark" title="Apple AirPods Pro: overstappen of niet?">Apple AirPods Pro: overstappen of niet?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/hoe-koop-je-de-juiste-hoofdtelefoon/" rel="bookmark" title="Zo koop je de juiste hoofdtelefoon"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2017/11/hoofdtelefoon-tips-218x150.jpeg" srcset="https://elektrozine.be/wp-content/uploads/2017/11/hoofdtelefoon-tips-218x150.jpeg 218w, https://elektrozine.be/wp-content/uploads/2017/11/hoofdtelefoon-tips-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hoofdtelefoon-tips-kopen" title="Zo koop je de juiste hoofdtelefoon"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/hoe-koop-je-de-juiste-hoofdtelefoon/" rel="bookmark" title="Zo koop je de juiste hoofdtelefoon">Zo koop je de juiste hoofdtelefoon</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/nieuwe-beats-solo-pro-on-ear-hoofdtelefoons-met-actieve-ruisonderdrukking/" rel="bookmark" title="Nieuwe Beats Solo Pro on-ear hoofdtelefoons met actieve ruisonderdrukking"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-16-om-10.11.04-218x150.png" srcset="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-16-om-10.11.04-218x150.png 218w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-16-om-10.11.04-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nieuwe Beats Solo Pro on-ear hoofdtelefoons met actieve ruisonderdrukking"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/nieuwe-beats-solo-pro-on-ear-hoofdtelefoons-met-actieve-ruisonderdrukking/" rel="bookmark" title="Nieuwe Beats Solo Pro on-ear hoofdtelefoons met actieve ruisonderdrukking">Nieuwe Beats Solo Pro on-ear hoofdtelefoons met actieve ruisonderdrukking</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/draadloze-hoofdtelefoons-bowers-wilkins-als-eersten-met-aptx-adaptive/" rel="bookmark" title="Draadloze hoofdtelefoons Bowers &#038; Wilkins als eersten met aptX Adaptive"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/09/Untitled-1-218x150.jpg" srcset="https://elektrozine.be/wp-content/uploads/2019/09/Untitled-1-218x150.jpg 218w, https://elektrozine.be/wp-content/uploads/2019/09/Untitled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bowers &amp; Wilkins PX7" title="Draadloze hoofdtelefoons Bowers &#038; Wilkins als eersten met aptX Adaptive"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/draadloze-hoofdtelefoons-bowers-wilkins-als-eersten-met-aptx-adaptive/" rel="bookmark" title="Draadloze hoofdtelefoons Bowers &#038; Wilkins als eersten met aptX Adaptive">Draadloze hoofdtelefoons Bowers &#038; Wilkins als eersten met aptX Adaptive</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/review-sony-wf-1000xm3-in-ear-hoofdtelefoon-met-actieve-ruisonderdrukking/" rel="bookmark" title="Review: Sony WF-1000XM3 in-ear hoofdtelefoon met actieve ruisonderdrukking"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/09/IMG_20190920_134134-218x150.jpg" srcset="https://elektrozine.be/wp-content/uploads/2019/09/IMG_20190920_134134-218x150.jpg 218w, https://elektrozine.be/wp-content/uploads/2019/09/IMG_20190920_134134-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sony WF-1000XM3" title="Review: Sony WF-1000XM3 in-ear hoofdtelefoon met actieve ruisonderdrukking"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/review-sony-wf-1000xm3-in-ear-hoofdtelefoon-met-actieve-ruisonderdrukking/" rel="bookmark" title="Review: Sony WF-1000XM3 in-ear hoofdtelefoon met actieve ruisonderdrukking">Review: Sony WF-1000XM3 in-ear hoofdtelefoon met actieve ruisonderdrukking</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/nieuwe-seizoenscollectie-voor-bang-olufsen/" rel="bookmark" title="Nieuwe seizoenscollectie voor Bang &#038; Olufsen"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/09/Schermafbeelding-2019-09-11-om-13.29.53-218x150.png" srcset="https://elektrozine.be/wp-content/uploads/2019/09/Schermafbeelding-2019-09-11-om-13.29.53-218x150.png 218w, https://elektrozine.be/wp-content/uploads/2019/09/Schermafbeelding-2019-09-11-om-13.29.53-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bang &amp; Olufsen season colours fall 2019" title="Nieuwe seizoenscollectie voor Bang &#038; Olufsen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/nieuwe-seizoenscollectie-voor-bang-olufsen/" rel="bookmark" title="Nieuwe seizoenscollectie voor Bang &#038; Olufsen">Nieuwe seizoenscollectie voor Bang &#038; Olufsen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dbae6644ca77" data-td_block_id="td_uid_3_5dbae6644ca77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5dbae6644ca77" data-td_block_id="td_uid_3_5dbae6644ca77"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Reageer</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Facebook Reacties" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Reacties</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/nl_nl/sdk.js#xfbml=1&version=v3.2&appId=1534991963466627",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://elektrozine.be/bang-olufsen-h4-update/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5dbae66472960_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5dbae66472960" ><script>var block_td_uid_6_5dbae66472960 = new tdBlock();
block_td_uid_6_5dbae66472960.id = "td_uid_6_5dbae66472960";
block_td_uid_6_5dbae66472960.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ook interessant","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5dbae66472960_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5dbae66472960_rand","tdc_css_class_style":"td_uid_6_5dbae66472960_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5dbae66472960.td_column_number = "1";
block_td_uid_6_5dbae66472960.block_type = "td_block_7";
block_td_uid_6_5dbae66472960.post_count = "5";
block_td_uid_6_5dbae66472960.found_posts = "1946";
block_td_uid_6_5dbae66472960.header_color = "#";
block_td_uid_6_5dbae66472960.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dbae66472960.max_num_pages = "390";
tdBlocksArray.push(block_td_uid_6_5dbae66472960);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ook interessant</span></h4></div><div id=td_uid_6_5dbae66472960 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elektrozine.be/bang-olufsen-h4-update/" rel="bookmark" title="Bang &#038; Olufsen geeft koptelefoon Beoplay H4 een update"><img width="100" height="70" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54-100x70.png" srcset="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54-100x70.png 100w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-31-om-14.28.54-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Beoplay H4" title="Bang &#038; Olufsen geeft koptelefoon Beoplay H4 een update"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/bang-olufsen-h4-update/" rel="bookmark" title="Bang &#038; Olufsen geeft koptelefoon Beoplay H4 een update">Bang &#038; Olufsen geeft koptelefoon Beoplay H4 een update</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T14:31:34+00:00" >31 Oktober 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elektrozine.be/hbo-max/" rel="bookmark" title="HBO Max vanaf mei 2020 van start in VS. Wat weten we al over deze nieuwe videostreamingdienst?"><img width="100" height="70" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/10/maxresdefault-100x70.jpg" srcset="https://elektrozine.be/wp-content/uploads/2019/10/maxresdefault-100x70.jpg 100w, https://elektrozine.be/wp-content/uploads/2019/10/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HBO Max vanaf mei 2020 van start in VS. Wat weten we al over deze nieuwe videostreamingdienst?"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://elektrozine.be/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/hbo-max/" rel="bookmark" title="HBO Max vanaf mei 2020 van start in VS. Wat weten we al over deze nieuwe videostreamingdienst?">HBO Max vanaf mei 2020 van start in VS. Wat weten we al over...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T14:57:51+00:00" >30 Oktober 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elektrozine.be/dit-is-er-nieuw-op-amazon-prime-video-in-november-2019/" rel="bookmark" title="Dit is er nieuw op Amazon Prime Video in november 2019"><img width="100" height="70" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/10/jack-ryan-season-2-release-date-cast-plot-news-100x70.jpg" srcset="https://elektrozine.be/wp-content/uploads/2019/10/jack-ryan-season-2-release-date-cast-plot-news-100x70.jpg 100w, https://elektrozine.be/wp-content/uploads/2019/10/jack-ryan-season-2-release-date-cast-plot-news-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="jack-ryan-season-2" title="Dit is er nieuw op Amazon Prime Video in november 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/dit-is-er-nieuw-op-amazon-prime-video-in-november-2019/" rel="bookmark" title="Dit is er nieuw op Amazon Prime Video in november 2019">Dit is er nieuw op Amazon Prime Video in november 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T11:21:40+00:00" >30 Oktober 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elektrozine.be/netatmo-betrekt-nu-ook-installateur-in-smart-home-verhaal/" rel="bookmark" title="Netatmo betrekt nu ook installateur in smart home verhaal"><img width="100" height="70" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/10/Netatmo-100x70.jpg" srcset="https://elektrozine.be/wp-content/uploads/2019/10/Netatmo-100x70.jpg 100w, https://elektrozine.be/wp-content/uploads/2019/10/Netatmo-218x150.jpg 218w, https://elektrozine.be/wp-content/uploads/2019/10/Netatmo-485x344.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Netatmo betrekt nu ook installateur in smart home verhaal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/netatmo-betrekt-nu-ook-installateur-in-smart-home-verhaal/" rel="bookmark" title="Netatmo betrekt nu ook installateur in smart home verhaal">Netatmo betrekt nu ook installateur in smart home verhaal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T09:25:32+00:00" >30 Oktober 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elektrozine.be/hybride-vrf-systeem-van-mitsubishi-electric-uitgebreid-met-y-serie/" rel="bookmark" title="Hybride VRF-systeem van Mitsubishi Electric uitgebreid met Y-serie"><img width="100" height="70" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-30-om-09.04.17-100x70.png" srcset="https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-30-om-09.04.17-100x70.png 100w, https://elektrozine.be/wp-content/uploads/2019/10/Schermafbeelding-2019-10-30-om-09.04.17-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mitsubishi Hybrid HVRF Y systeem" title="Hybride VRF-systeem van Mitsubishi Electric uitgebreid met Y-serie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/hybride-vrf-systeem-van-mitsubishi-electric-uitgebreid-met-y-serie/" rel="bookmark" title="Hybride VRF-systeem van Mitsubishi Electric uitgebreid met Y-serie">Hybride VRF-systeem van Mitsubishi Electric uitgebreid met Y-serie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T09:06:24+00:00" >30 Oktober 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Nieuwsbrief</span></h4><a href="http://eepurl.com/dsWfED"><img width="300" height="300" src="https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button.png" class="image wp-image-21698  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button.png 300w, https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_occwp_widget"><h4 class="block-title"><span>Nieuwigheden</span></h4><ul class="post-list">
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=431672" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn2.storageservice.be/images/ez_prod/5345/431672/hires/BTTHORPEDOK-0._1572439249_220x220.jpg" alt="Thorpedo in-ear HPH BT 4G zwart " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=431672" target="_blank" rel="bookmark">Thorpedo in-ear HPH BT 4G zwart </a></h2>
							<div class="entry-meta">
								< €69.99
								<a href="https://niwzi.be/index.php?route=product/product&product_id=431672" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=431592" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn2.storageservice.be/images/ez_prod/2750/431592/hires/AirPods-Pro-5-1572338269_220x220.jpeg" alt="AirPods Pro " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=431592" target="_blank" rel="bookmark">AirPods Pro </a></h2>
							<div class="entry-meta">
								< €279.99
								<a href="https://niwzi.be/index.php?route=product/product&product_id=431592" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=431076" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn2.storageservice.be/images/ez_prod/4721/431076/hires/auswanmfiiphb-0._1572049318_220x220.jpg" alt="In-ear HPH swan Apple lightning blauw " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=431076" target="_blank" rel="bookmark">In-ear HPH swan Apple lightning blauw </a></h2>
							<div class="entry-meta">
								< €29.95
								<a href="https://niwzi.be/index.php?route=product/product&product_id=431076" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=429925" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn2.storageservice.be/images/ez_prod/2662/429925/hires/WH-H910N-Rood-1-1571124042_220x220.jpg" alt="WH-H910N Rood " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=429925" target="_blank" rel="bookmark">WH-H910N Rood </a></h2>
							<div class="entry-meta">
								< €300
								<a href="https://niwzi.be/index.php?route=product/product&product_id=429925" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=429953" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn2.storageservice.be/images/ez_prod/3473/429953/hires/IO-6-Zwart-3-1571145501_220x220.jpg" alt="IO-6 Zwart " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=429953" target="_blank" rel="bookmark">IO-6 Zwart </a></h2>
							<div class="entry-meta">
								< €399
								<a href="https://niwzi.be/index.php?route=product/product&product_id=429953" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				<ul></aside><aside class="td_block_template_1 widget posts"><h4 class="block-title"><span>Op onze andere e-zines</span></h4>            <ul class="post-list default">
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://cuizine.be/we-smelten-voor-de-ombre-collectie-van-le-creuset/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="We smelten voor de Ombré collectie van Le Creuset" data-hidpi="https://cuizine.be/wp-content/uploads/2019/09/Le-Creuset-Ombre.gif" src="https://cuizine.be/wp-content/uploads/2019/09/Le-Creuset-Ombre.gif" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://cuizine.be/we-smelten-voor-de-ombre-collectie-van-le-creuset/" rel="bookmark" target="_blank">We smelten voor de Ombré collectie van Le Creuset</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>16 September 2019                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://cuizine.be/we-smelten-voor-de-ombre-collectie-van-le-creuset/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/rixx-poetsgerief-afwasborstels-vaatdoeken/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Het mooiste poetsgrief vind je in de nieuwe RIXX collectie!" data-hidpi="https://www.decozine.be/wp-content/uploads/2018/03/Schermafdruk-2018-03-19-16.39.26.png" src="https://www.decozine.be/wp-content/uploads/2018/03/Schermafdruk-2018-03-19-16.39.26-170x113.png" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/rixx-poetsgerief-afwasborstels-vaatdoeken/" rel="bookmark" target="_blank">Het mooiste poetsgrief vind je in de nieuwe RIXX collectie!</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>19 maart 2018                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/rixx-poetsgerief-afwasborstels-vaatdoeken/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/samsung-lanceert-the-frame-tweede-televisie-designliefhebbers/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Samsung lanceert met The Frame tweede televisie voor designliefhebbers" data-hidpi="https://www.decozine.be/wp-content/uploads/2017/06/samsung-frame-tv-2017.jpg" src="https://www.decozine.be/wp-content/uploads/2017/06/samsung-frame-tv-2017-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/samsung-lanceert-the-frame-tweede-televisie-designliefhebbers/" rel="bookmark" target="_blank">Samsung lanceert met The Frame tweede televisie voor designliefhebbers</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>14 juni 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/samsung-lanceert-the-frame-tweede-televisie-designliefhebbers/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/beosound-shape-hang-muur-geluid/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="BeoSound Shape: hang jouw muur vol geluid" data-hidpi="https://www.decozine.be/wp-content/uploads/2017/04/bang-and-olufsen-beosound-shape-want-2.jpg" src="https://www.decozine.be/wp-content/uploads/2017/04/bang-and-olufsen-beosound-shape-want-2-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/beosound-shape-hang-muur-geluid/" rel="bookmark" target="_blank">BeoSound Shape: hang jouw muur vol geluid</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>20 april 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/beosound-shape-hang-muur-geluid/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/vrolijk-opruimen-frozen-en-starwars/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Vrolijk opruimen met Frozen en StarWars" data-hidpi="https://www.decozine.be/wp-content/uploads/2018/01/Forzen.jpg" src="https://www.decozine.be/wp-content/uploads/2018/01/Forzen-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/vrolijk-opruimen-frozen-en-starwars/" rel="bookmark" target="_blank">Vrolijk opruimen met Frozen en StarWars</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>17 februari 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/vrolijk-opruimen-frozen-en-starwars/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                            </ul>
            </aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elektrozine.be/"><img src="https://elektrozine.be/wp-content/uploads/2018/10/EZ-Niwzi_vector_zwarte-achtergrond.png" alt="elektrozine.be" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OVER ONS</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:info@niwzimediagroup.com">info@niwzimediagroup.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>VOLG ONS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-subfooter-container"><ul id="menu-subfooter" class="td-subfooter-menu"><li id="menu-item-19588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19588"><a href="https://elektrozine.be/adverteren/">Advertise with us</a></li>
<li id="menu-item-19579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19579"><a href="https://elektrozine.be/disclaimer/">Disclaimer</a></li>
<li id="menu-item-19580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19580"><a href="https://elektrozine.be/cookies/">Cookies</a></li>
<li id="menu-item-19581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19581"><a href="https://elektrozine.be/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by Niwzi Media Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5dbae664a936d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}

.td-review {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-review-summary-content {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-icon-star, .td-icon-star-empty, .td-icon-star-half {
    font-size: 18px;
    width: 20px;
    color: #dd3333;
}

.td-category a {
    color: #fff;
    background-color: #dd3333;
}

.td-post-small-box a {
    background-color: #dd3333;
    color: #fff;
    border: 0px solid #ededed;
}

.td-tags {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 15px;
    padding: 3px 6px 4px 6px;
    white-space: nowrap;
    display: inline-block;
}

.block-title {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
}

.oc_buy {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.td_block_template_1 h2 {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.entry-meta {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
.wp-caption-text, .wp-caption-dd {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    text-align: right;
    font-size: 14px;
    font-weight: 300;
}

.td-post-content a {
    text-decoration: underline;
    font-weight: 500;
}

aside .entry-meta  {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 10px;
}
.post-thumbnail img{
    width: 100px;
    float: left;
    margin-right: 10px;
}
.td_block_template_1 h2 {
    line-height: 20px;
    font-size: 15px;
    color: #111111;
}
aside time.entry-date, .read-more-link{
    display:none;
}
.td_block_template_1 li{
    min-height: 60px;
}
.display_product_oc .ocpwp-cat-prod .slide .item_content {
    margin: 0 0px 10px;
    overflow: hidden;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_img {
    max-width: 250px;
}
input .oc-detail .button2 {
    background-color: #dd3333;
    line-height: inherit;
}

button, html input[type="button"], input[type="reset"], input[type="submit"] {
    -webkit-appearance: caret;
    background-color: #dd3333;
    color: white;
}
.display_product_oc .ocpwp-cat-prod .slide .oc_detail a {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 14px;
    font-weight: 300;
    text-decoration-line: unset;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_detail .oc_title {
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
</style>

<div class="td-container"><meta property="fb:pages" content="94881286086" /></div><script type="text/javascript"><!-- Facebook Pixel Code -->

  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1416801181780567');
  fbq('track', 'PageView');

<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1416801181780567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</script><script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"100","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[25267]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://elektrozine.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://elektrozine.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
													setTimeout(ctccCloseNotification, 10000);
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wij maken gebruik van cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://elektrozine.be/cookies/">Lees meer</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, dank je.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dbae664aa5a2"></textarea>
						<div id="td_live_css_uid_1_5dbae664aa5a2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dbae664aa5a2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dbae664aa5a2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e11e9d8b7a","applicationID":"213907238","transactionName":"Y1VabEFXV0VQVkQKWlofeVtHX1ZYHkZZDVJYVWdMVltJWlBBVTwH","queueTime":0,"applicationTime":4627,"atts":"TxJZGglNREs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>