<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl-nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Apple stopt met AirPort routers</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://elektrozine.be/xmlrpc.php" />
    <link rel="alternate" hreflang="nl" href="http://elektrozine.be/apple-stopt-met-airport-routers/" />

<!-- Ads on this site are served by SOS WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / SOS WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://elektrozine.be/wp-content/uploads/2018/04/ME918.jpeg" />
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elektrozine.be/apple-stopt-met-airport-routers/" />
<link rel="publisher" href="https://plus.google.com/+elektrozine"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple stopt met AirPort routers" />
<meta property="og:description" content="Het hing al een tijdje in de lucht, maar nu maakt Apple officieel bekend te stoppen met zijn AirPort, AirPort Extreme en Time Capsule routers." />
<meta property="og:url" content="http://elektrozine.be/apple-stopt-met-airport-routers/" />
<meta property="og:site_name" content="elektrozine.be" />
<meta property="article:publisher" content="https://www.facebook.com/elektrozine/" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="router" />
<meta property="article:section" content="computer" />
<meta property="article:published_time" content="2018-04-27T13:47:39+00:00" />
<meta property="og:image" content="http://elektrozine.be/wp-content/uploads/2018/04/ME918.jpeg" />
<meta property="og:image:width" content="572" />
<meta property="og:image:height" content="572" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Het hing al een tijdje in de lucht, maar nu maakt Apple officieel bekend te stoppen met zijn AirPort, AirPort Extreme en Time Capsule routers." />
<meta name="twitter:title" content="Apple stopt met AirPort routers" />
<meta name="twitter:site" content="@elektrozine" />
<meta name="twitter:image" content="http://elektrozine.be/wp-content/uploads/2018/04/ME918.jpeg" />
<meta name="twitter:creator" content="@elektrozine" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://elektrozine.be/apple-stopt-met-airport-routers/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Feed" href="http://elektrozine.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Comments Feed" href="http://elektrozine.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Apple stopt met AirPort routers Comments Feed" href="http://elektrozine.be/apple-stopt-met-airport-routers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elektrozine.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=b3ccb85916d3f84870245289176310d8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocpwp-jquery-ui-css'  href='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/jquery-ui.min.css?ver=b3ccb85916d3f84870245289176310d8' type='text/css' media='all' />
<link rel='stylesheet' id='style-ocpwp-css'  href='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/ocpwp.css?ver=b3ccb85916d3f84870245289176310d8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=b3ccb85916d3f84870245289176310d8' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://elektrozine.be/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://elektrozine.be/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-popupasc-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://elektrozine.be/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://elektrozine.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elektrozine.be/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/jquery.bxslider.min.js?ver=b3ccb85916d3f84870245289176310d8'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/ocpwp.js?ver=b3ccb85916d3f84870245289176310d8'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wppas/templates/js/advertising.js?ver=b3ccb85916d3f84870245289176310d8'></script>
<script type='text/javascript' src='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://elektrozine.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elektrozine.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elektrozine.be/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://elektrozine.be/?p=21699' />
<link rel="alternate" type="application/json+oembed" href="http://elektrozine.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felektrozine.be%2Fapple-stopt-met-airport-routers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elektrozine.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felektrozine.be%2Fapple-stopt-met-airport-routers%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.4 stt:39,4;" />
			<meta property="fb:pages" content="94881286086" />
							<meta property="ia:markup_url" content="http://elektrozine.be/apple-stopt-met-airport-routers/?ia_markup=1" />
				<meta property="fb:pages" content="94881286086" /><script type="text/javascript"">var ajax_url = "http://elektrozine.be/wp-admin/admin-ajax.php"</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '935484436f';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://elektrozine.be/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elektrozine.be/?wordfence_lh=1&hid=025B97DE83C57BE0730DBE028673DA02');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/elektrozine.be\/wp-admin\/","wpRestNonce":"80494ebdfe","wpRestUrl":"http:\/\/elektrozine.be\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1416801181780567', {}, {
    "agent": "wordpress-4.9.5-1.6.0"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.5",
    "pluginVersion": "1.6.0"
});
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1416801181780567&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","essb3_nonce":"bfa52c3270","essb3_plugin_url":"http:\/\/elektrozine.be\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":1,"essb3_counter_total_min":1,"blog_url":"http:\/\/elektrozine.be\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":21699};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://elektrozine.be/apple-stopt-met-airport-routers/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/elektrozine.be\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74413843-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74413843-4');
</script><link rel="icon" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="32x32" />
<link rel="icon" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<meta name="msapplication-TileImage" content="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-21699 single-format-standard apple-stopt-met-airport-routers global-block-template-1 single_template_2 td-wpml wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-19724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-19724"><a href="http://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8867"><a href="http://elektrozine.be/category/beeld-geluid/tv-home-cinema/">tv &#038; home cinema</a></li>
	<li id="menu-item-19734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19734"><a href="http://elektrozine.be/hifi-luidsprekers-rubriek/">hifi &#038; luidsprekers</a></li>
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="http://elektrozine.be/category/beeld-geluid/streaming-multiroom/">streaming &#038; multiroom</a></li>
</ul>
</li>
<li id="menu-item-19774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19774"><a href="http://elektrozine.be/multimedia-rubriek/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17787"><a href="http://elektrozine.be/category/multimedia/car/">car</a></li>
	<li id="menu-item-8857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8857"><a href="http://elektrozine.be/category/multimedia/computer/">computer</a></li>
	<li id="menu-item-17788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17788"><a href="http://elektrozine.be/category/multimedia/gaming/">gaming</a></li>
	<li id="menu-item-8858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8858"><a href="http://elektrozine.be/category/multimedia/foto-video/">foto &#038; video</a></li>
	<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a href="http://elektrozine.be/category/multimedia/outdoor-gear/">outdoor gear</a></li>
	<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="http://elektrozine.be/category/multimedia/smartphones-tablets/">smartphones &#038; tablets</a></li>
	<li id="menu-item-17790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17790"><a href="http://elektrozine.be/category/multimedia/wearables/">wearables</a></li>
</ul>
</li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19773"><a href="http://elektrozine.be/smart-home-rubriek/">Smart Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8868"><a href="http://elektrozine.be/category/smart-home/beveiliging/">beveiliging</a></li>
	<li id="menu-item-8861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8861"><a href="http://elektrozine.be/category/smart-home/elektrische-installatie/">elektrische installatie</a></li>
	<li id="menu-item-8856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8856"><a href="http://elektrozine.be/category/smart-home/health-beauty/">health &#038; beauty</a></li>
	<li id="menu-item-19823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19823"><a href="http://elektrozine.be/huishouden-rubriek/">huishouden</a></li>
	<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8869"><a href="http://elektrozine.be/category/smart-home/klimaat-energie/">klimaat &#038; energie</a></li>
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8862"><a href="http://elektrozine.be/category/smart-home/tools/">tools</a></li>
	<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8863"><a href="http://elektrozine.be/category/smart-home/verlichting/">verlichting</a></li>
</ul>
</li>
<li id="menu-item-9051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li id="menu-item-9052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li id="menu-item-11614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11614"><a>Shopping<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld &#038; Geluid</a></li>
	<li id="menu-item-11616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li id="menu-item-11617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li id="menu-item-11618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elektrozine.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoeken</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topbar" class="top-header-menu"><li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-163"><a href="http://cuizine.be">CUIZINE.BE</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164"><a href="http://decozine.be">DECOZINE.BE</a></li>
<li id="menu-item-wpml-ls-106-nl" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-106-nl"><a title="Nederlands" href="http://elektrozine.be/apple-stopt-met-airport-routers/"><span class="wpml-ls-native">Nederlands</span></a></li>
<li id="menu-item-wpml-ls-106-fr" class="menu-item-language menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-fr wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-106-fr"><a title="Français" href="http://elektrozine.be/fr/"><span class="wpml-ls-native">Français</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://elektrozine.be/">
                <img src="http://dev.elektrozine.be/wp-content/uploads/2017/09/elektrozine.be-logo.png" alt="elektrozine.be"/>
                <span class="td-visual-hidden">elektrozine.be</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ae471eb919a6_rand td_block_template_1"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://elektrozine.be/?wpproadszoneid=7134" width="728" height="169" scrolling="no"></iframe></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://elektrozine.be/">
            <img src="http://dev.elektrozine.be/wp-content/uploads/2017/09/elektrozine.be-logo.png" alt="elektrozine.be"/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-19724"><a href="http://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8867"><a href="http://elektrozine.be/category/beeld-geluid/tv-home-cinema/">tv &#038; home cinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19734"><a href="http://elektrozine.be/hifi-luidsprekers-rubriek/">hifi &#038; luidsprekers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8866"><a href="http://elektrozine.be/category/beeld-geluid/streaming-multiroom/">streaming &#038; multiroom</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19774"><a href="http://elektrozine.be/multimedia-rubriek/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17787"><a href="http://elektrozine.be/category/multimedia/car/">car</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8857"><a href="http://elektrozine.be/category/multimedia/computer/">computer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17788"><a href="http://elektrozine.be/category/multimedia/gaming/">gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8858"><a href="http://elektrozine.be/category/multimedia/foto-video/">foto &#038; video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17789"><a href="http://elektrozine.be/category/multimedia/outdoor-gear/">outdoor gear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8865"><a href="http://elektrozine.be/category/multimedia/smartphones-tablets/">smartphones &#038; tablets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17790"><a href="http://elektrozine.be/category/multimedia/wearables/">wearables</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19773"><a href="http://elektrozine.be/smart-home-rubriek/">Smart Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8868"><a href="http://elektrozine.be/category/smart-home/beveiliging/">beveiliging</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8861"><a href="http://elektrozine.be/category/smart-home/elektrische-installatie/">elektrische installatie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8856"><a href="http://elektrozine.be/category/smart-home/health-beauty/">health &#038; beauty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19823"><a href="http://elektrozine.be/huishouden-rubriek/">huishouden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8869"><a href="http://elektrozine.be/category/smart-home/klimaat-energie/">klimaat &#038; energie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8862"><a href="http://elektrozine.be/category/smart-home/tools/">tools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8863"><a href="http://elektrozine.be/category/smart-home/verlichting/">verlichting</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11614"><a>Shopping</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld &#038; Geluid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elektrozine.be/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoeken" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-21699" class="post-21699 post type-post status-publish format-standard has-post-thumbnail hentry category-computer tag-apple tag-router" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://elektrozine.be/category/multimedia/computer/">computer</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Apple stopt met AirPort routers</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="http://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-27T13:47:39+00:00" >27 April 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://elektrozine.be/wp-content/uploads/2018/04/ME918.jpeg" data-caption=""><img width="572" height="572" class="entry-thumb td-modal-image" src="http://elektrozine.be/wp-content/uploads/2018/04/ME918.jpeg" srcset="http://elektrozine.be/wp-content/uploads/2018/04/ME918.jpeg 572w, http://elektrozine.be/wp-content/uploads/2018/04/ME918-150x150.jpeg 150w, http://elektrozine.be/wp-content/uploads/2018/04/ME918-300x300.jpeg 300w, http://elektrozine.be/wp-content/uploads/2018/04/ME918-420x420.jpeg 420w" sizes="(max-width: 572px) 100vw, 572px" alt="" title="ME918"/></a></div>
            <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-retina essb_123847023 print-no" id="essb_displayed_top_123847023" data-essb-postid="21699" data-essb-position="top" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://elektrozine.be/apple-stopt-met-airport-routers/" data-essb-twitter-url="http://elektrozine.be/apple-stopt-met-airport-routers/" data-essb-instance="123847023"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://elektrozine.be/apple-stopt-met-airport-routers/&t=Apple+stopt+met+AirPort+routers" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://elektrozine.be/apple-stopt-met-airport-routers/&t=Apple+stopt+met+AirPort+routers&#39;,&#39;facebook&#39;,&#39;123847023&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="4"></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Apple+stopt+met+AirPort+routers&amp;url=http://elektrozine.be/apple-stopt-met-airport-routers/&amp;counturl=http://elektrozine.be/apple-stopt-met-airport-routers/&amp;related=elektrozine&amp;via=elektrozine&#39;,&#39;twitter&#39;,&#39;123847023&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Apple+stopt+met+AirPort+routers&amp;url=http://elektrozine.be/apple-stopt-met-airport-routers/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Apple+stopt+met+AirPort+routers&amp;url=http://elektrozine.be/apple-stopt-met-airport-routers/&#39;,&#39;linkedin&#39;,&#39;123847023&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;123847023&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big" title=""><span class="essb_t_nb">4</span></span></li></ul></div><p>Het hing al een tijdje in de lucht, maar nu maakt Apple officieel bekend te stoppen met zijn AirPort, AirPort Extreme en Time Capsule routers.</p>
<p>Dat vertelde een Apple woordvoerder tegen technologiesite Engadget. Apple blijft wel nog enige tijd support bieden op het vlak van software en hardware, maar de resterende toestellen die zich nog in het verkoopskanaal bevinden, worden niet langer aangevuld.</p>
<p>De reden voor de stopzetting hoeven we niet ver te zoeken. Nu Wi-Fi zowat gemeengoed geworden is, presteren zelfs goedkope routers al uitstekend voor de gewone gebruiker, terwijl high-end gebruikers terecht kunnen bij een overvloed aan snellere routers en mesh routers.</p>
<p>Apple laat wel nog de deur op een kier voor nieuwe producten, als die een meerwaarde vormen voor het huidige aanbod van routers.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://elektrozine.be/tag/apple/">Apple</a></li><li><a href="http://elektrozine.be/tag/router/">router</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ruud Van Der Heyden"></span><meta itemprop="datePublished" content="2018-04-27T13:47:39+00:00"><meta itemprop="dateModified" content="2018-04-27T13:47:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elektrozine.be/apple-stopt-met-airport-routers/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dev.elektrozine.be/wp-content/uploads/2017/09/elektrozine.be-logo.png"></span><meta itemprop="name" content="elektrozine.be"></span><meta itemprop="headline " content="Apple stopt met AirPort routers"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elektrozine.be/wp-content/uploads/2018/04/ME918.jpeg"><meta itemprop="width" content="572"><meta itemprop="height" content="572"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ae471ecdad45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ae471ecdad45" ><script>var block_td_uid_3_5ae471ecdad45 = new tdBlock();
block_td_uid_3_5ae471ecdad45.id = "td_uid_3_5ae471ecdad45";
block_td_uid_3_5ae471ecdad45.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5ae471ecdad45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ae471ecdad45_rand","tdc_css_class_style":"td_uid_3_5ae471ecdad45_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21699,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5ae471ecdad45.td_column_number = "3";
block_td_uid_3_5ae471ecdad45.block_type = "td_block_related_posts";
block_td_uid_3_5ae471ecdad45.post_count = "6";
block_td_uid_3_5ae471ecdad45.found_posts = "71";
block_td_uid_3_5ae471ecdad45.header_color = "";
block_td_uid_3_5ae471ecdad45.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ae471ecdad45.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_5ae471ecdad45);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ae471ece616d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ae471ecdad45" href="#">LEES MEER</a><a id="td_uid_5_5ae471ece61e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ae471ecdad45" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5ae471ecdad45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/acer-introduceert-de-nieuwe-swift-7-nog-dunner-dan-zijn-voorganger/" rel="bookmark" title="Acer introduceert de nieuwe Swift 7: nog dunner dan zijn voorganger"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2018/01/acerSwift7d-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2018/01/acerSwift7d-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2018/01/acerSwift7d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="acer Swift 7" title="Acer introduceert de nieuwe Swift 7: nog dunner dan zijn voorganger"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/acer-introduceert-de-nieuwe-swift-7-nog-dunner-dan-zijn-voorganger/" rel="bookmark" title="Acer introduceert de nieuwe Swift 7: nog dunner dan zijn voorganger">Acer introduceert de nieuwe Swift 7: nog dunner dan zijn voorganger</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/goedkope-thuisprinters-bij-canon-pixma-ts205-en-ts305/" rel="bookmark" title="Goedkope thuisprinters bij Canon: Pixma TS205 en TS305"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/12/canon-pixma-ts205-218x150.png" srcset="http://elektrozine.be/wp-content/uploads/2017/12/canon-pixma-ts205-218x150.png 218w, http://elektrozine.be/wp-content/uploads/2017/12/canon-pixma-ts205-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="canon-pixma-ts205" title="Goedkope thuisprinters bij Canon: Pixma TS205 en TS305"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/goedkope-thuisprinters-bij-canon-pixma-ts205-en-ts305/" rel="bookmark" title="Goedkope thuisprinters bij Canon: Pixma TS205 en TS305">Goedkope thuisprinters bij Canon: Pixma TS205 en TS305</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/tweede-generatie-hp-spectre-13-laptops/" rel="bookmark" title="Tweede generatie HP Spectre 13 laptops"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/11/HP-Spectre-13_Lifestyle_10-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/11/HP-Spectre-13_Lifestyle_10-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2017/11/HP-Spectre-13_Lifestyle_10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="HP-Spectre-13" title="Tweede generatie HP Spectre 13 laptops"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/tweede-generatie-hp-spectre-13-laptops/" rel="bookmark" title="Tweede generatie HP Spectre 13 laptops">Tweede generatie HP Spectre 13 laptops</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/sense-beveiligingsrouter-wil-elk-toestel-in-huis-beveiligen/" rel="bookmark" title="Sense beveiligingsrouter wil elk toestel in huis beveiligen"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/11/F-Secure_Sense-218x150.png" srcset="http://elektrozine.be/wp-content/uploads/2017/11/F-Secure_Sense-218x150.png 218w, http://elektrozine.be/wp-content/uploads/2017/11/F-Secure_Sense-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="F-Secure Sense beveiligingsrouter" title="Sense beveiligingsrouter wil elk toestel in huis beveiligen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/sense-beveiligingsrouter-wil-elk-toestel-in-huis-beveiligen/" rel="bookmark" title="Sense beveiligingsrouter wil elk toestel in huis beveiligen">Sense beveiligingsrouter wil elk toestel in huis beveiligen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/stevige-gamingcomputer-bij-acer/" rel="bookmark" title="Stevige gamingcomputer bij Acer"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/09/Acer_IFA_Predator_ORION_9000_01-e1504600371395-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/09/Acer_IFA_Predator_ORION_9000_01-e1504600371395-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2017/09/Acer_IFA_Predator_ORION_9000_01-e1504600371395-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Acer Predator Orion 9000 gaming desktop" title="Stevige gamingcomputer bij Acer"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/stevige-gamingcomputer-bij-acer/" rel="bookmark" title="Stevige gamingcomputer bij Acer">Stevige gamingcomputer bij Acer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/nieuwe-wd-my-book-duo-biedt-tot-20tb-opslag/" rel="bookmark" title="Nieuwe WD My Book Duo biedt tot 20TB opslag"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/08/western-digital-mybook-duo-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/08/western-digital-mybook-duo-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2017/08/western-digital-mybook-duo-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2017/08/western-digital-mybook-duo-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="western-digital-mybook-duo" title="Nieuwe WD My Book Duo biedt tot 20TB opslag"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/nieuwe-wd-my-book-duo-biedt-tot-20tb-opslag/" rel="bookmark" title="Nieuwe WD My Book Duo biedt tot 20TB opslag">Nieuwe WD My Book Duo biedt tot 20TB opslag</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ae471ecdad45" data-td_block_id="td_uid_3_5ae471ecdad45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ae471ecdad45" data-td_block_id="td_uid_3_5ae471ecdad45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Reageer</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Facebook Reacties" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Reacties</span> (<fb:comments-count href=http://elektrozine.be/apple-stopt-met-airport-routers/></fb:comments-count>)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/nl_nl/sdk.js#xfbml=1&version=v2.8&appId=1534991963466627",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://elektrozine.be/apple-stopt-met-airport-routers/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5ae471ecedc4a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ae471ecedc4a" ><script>var block_td_uid_6_5ae471ecedc4a = new tdBlock();
block_td_uid_6_5ae471ecedc4a.id = "td_uid_6_5ae471ecedc4a";
block_td_uid_6_5ae471ecedc4a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ook interessant","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ae471ecedc4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ae471ecedc4a_rand","tdc_css_class_style":"td_uid_6_5ae471ecedc4a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ae471ecedc4a.td_column_number = "1";
block_td_uid_6_5ae471ecedc4a.block_type = "td_block_7";
block_td_uid_6_5ae471ecedc4a.post_count = "5";
block_td_uid_6_5ae471ecedc4a.found_posts = "1600";
block_td_uid_6_5ae471ecedc4a.header_color = "#";
block_td_uid_6_5ae471ecedc4a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ae471ecedc4a.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_6_5ae471ecedc4a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ook interessant</span></h4></div><div id=td_uid_6_5ae471ecedc4a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/apple-stopt-met-airport-routers/" rel="bookmark" title="Apple stopt met AirPort routers"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2018/04/ME918-100x70.jpeg" srcset="http://elektrozine.be/wp-content/uploads/2018/04/ME918-100x70.jpeg 100w, http://elektrozine.be/wp-content/uploads/2018/04/ME918-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Apple stopt met AirPort routers"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/apple-stopt-met-airport-routers/" rel="bookmark" title="Apple stopt met AirPort routers">Apple stopt met AirPort routers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-27T13:47:39+00:00" >27 April 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/canon-eos-m50-systeemcamera-eindelijk-met-4k-videofunctie/" rel="bookmark" title="Canon EOS M50 systeemcamera: eindelijk met 4K-videofunctie"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2018/04/eos-m50-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2018/04/eos-m50-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2018/04/eos-m50-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2018/04/eos-m50-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="eos-m50" title="Canon EOS M50 systeemcamera: eindelijk met 4K-videofunctie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/canon-eos-m50-systeemcamera-eindelijk-met-4k-videofunctie/" rel="bookmark" title="Canon EOS M50 systeemcamera: eindelijk met 4K-videofunctie">Canon EOS M50 systeemcamera: eindelijk met 4K-videofunctie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T08:15:17+00:00" >26 April 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/yamaha-met-nieuwe-versterkers-voor-middensegment/" rel="bookmark" title="Yamaha met nieuwe versterkers voor middensegment"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2018/04/maxresdefault-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2018/04/maxresdefault-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2018/04/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Yamaha met nieuwe versterkers voor middensegment"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://elektrozine.be/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/yamaha-met-nieuwe-versterkers-voor-middensegment/" rel="bookmark" title="Yamaha met nieuwe versterkers voor middensegment">Yamaha met nieuwe versterkers voor middensegment</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T10:07:28+00:00" >25 April 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/wat-is-een-subwoofer-en-waarom-moet-je-er-eentje-in-huis-halen/" rel="bookmark" title="Wat is een subwoofer en waarom moet je er eentje in huis halen?"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2018/04/SB13_Lifestyle-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2018/04/SB13_Lifestyle-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2018/04/SB13_Lifestyle-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wat is een subwoofer en waarom moet je er eentje in huis halen?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/wat-is-een-subwoofer-en-waarom-moet-je-er-eentje-in-huis-halen/" rel="bookmark" title="Wat is een subwoofer en waarom moet je er eentje in huis halen?">Wat is een subwoofer en waarom moet je er eentje in huis halen?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T09:26:10+00:00" >25 April 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/nieuw-op-netflix-in-mei-2018/" rel="bookmark" title="Nieuw op Netflix in mei 2018"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2018/04/netflix-rain-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2018/04/netflix-rain-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2018/04/netflix-rain-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="netflix-rain" title="Nieuw op Netflix in mei 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/nieuw-op-netflix-in-mei-2018/" rel="bookmark" title="Nieuw op Netflix in mei 2018">Nieuw op Netflix in mei 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T08:09:46+00:00" >25 April 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Nieuwsbrief</span></h4><a href="http://eepurl.com/dsWfED"><img width="300" height="300" src="http://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button.png" class="image wp-image-21698  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button.png 300w, http://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5ae471ed0a5e9_rand td_block_template_1"></div><aside class="td_block_template_1 widget posts"><h4 class="block-title"><span>Op onze andere e-zines</span></h4>            <ul class="post-list default">
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/cosy-trendy-nieuwe-lijn-hygge/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Hygge: dit is het gezelligste servies van Cosy &#038; Trendy!" data-hidpi="http://cuizine.be/wp-content/uploads/2018/04/foto1_1522075349-1000x1000-e1524661621117.jpg" src="http://cuizine.be/wp-content/uploads/2018/04/foto1_1522075349-1000x1000-e1524661621117-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/cosy-trendy-nieuwe-lijn-hygge/" rel="bookmark" target="_blank">Hygge: dit is het gezelligste servies van Cosy &#038; Trendy!</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>28 April 2018                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/cosy-trendy-nieuwe-lijn-hygge/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/villeroy-boch-het-nieuwe-jasje-van-het-klassieke-servies-vieux-luxembourg/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Villeroy &#038; Boch: Het nieuwe jasje van het klassieke servies Vieux Luxembourg" data-hidpi="http://cuizine.be/wp-content/uploads/2018/04/DSC6479V2-e1523540655396.jpg" src="http://cuizine.be/wp-content/uploads/2018/04/DSC6479V2-e1523540655396-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/villeroy-boch-het-nieuwe-jasje-van-het-klassieke-servies-vieux-luxembourg/" rel="bookmark" target="_blank">Villeroy &#038; Boch: Het nieuwe jasje van het klassieke servies Vieux Luxembourg</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>25 April 2018                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/villeroy-boch-het-nieuwe-jasje-van-het-klassieke-servies-vieux-luxembourg/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/crushgrind-manueel-koffiemolent/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Een crush op de CRUSHGRIND: het schattigste koffiemolentje!" data-hidpi="http://cuizine.be/wp-content/uploads/2018/03/Brazil01_1200x.jpg" src="http://cuizine.be/wp-content/uploads/2018/03/Brazil01_1200x-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/crushgrind-manueel-koffiemolent/" rel="bookmark" target="_blank">Een crush op de CRUSHGRIND: het schattigste koffiemolentje!</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>30 March 2018                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/crushgrind-manueel-koffiemolent/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/hoe-energiezuinig-is-favoriete-haard/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Hoe energiezuinig is jouw favoriete haard?" data-hidpi="https://www.decozine.be/wp-content/uploads/2017/11/C51600_1050x700px_1_DRU_Metro_100XT_Tunnel_woodset.jpg" src="https://www.decozine.be/wp-content/uploads/2017/11/C51600_1050x700px_1_DRU_Metro_100XT_Tunnel_woodset-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/hoe-energiezuinig-is-favoriete-haard/" rel="bookmark" target="_blank">Hoe energiezuinig is jouw favoriete haard?</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>28 november 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/hoe-energiezuinig-is-favoriete-haard/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/sylvain-willenz-designcollectie-layers-tal-joli/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Sylvain Willenz met designcollectie Layers voor TAL en JOLI" data-hidpi="https://www.decozine.be/wp-content/uploads/2016/10/Sylvain_Willenz_Portrait_photo_SWDO.jpg" src="https://www.decozine.be/wp-content/uploads/2016/10/Sylvain_Willenz_Portrait_photo_SWDO-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/sylvain-willenz-designcollectie-layers-tal-joli/" rel="bookmark" target="_blank">Sylvain Willenz met designcollectie Layers voor TAL en JOLI</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>17 oktober 2016                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/sylvain-willenz-designcollectie-layers-tal-joli/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                            </ul>
            </aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://elektrozine.be/"><img src="http://dev.elektrozine.be/wp-content/uploads/2017/09/EZ-Niwzi_vector_WITTE-LETTERS.png" alt="elektrozine.be" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OVER ONS</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:info@niwzimediagroup.com">info@niwzimediagroup.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>VOLG ONS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-subfooter-container"><ul id="menu-subfooter" class="td-subfooter-menu"><li id="menu-item-19588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19588"><a href="http://elektrozine.be/adverteren/">Advertise with us</a></li>
<li id="menu-item-19579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19579"><a href="http://elektrozine.be/disclaimer/">Disclaimer</a></li>
<li id="menu-item-19580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19580"><a href="http://elektrozine.be/cookies/">Cookies</a></li>
<li id="menu-item-19581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19581"><a href="http://elektrozine.be/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by Niwzi Media Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5ae471ed122f3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}

.td-review {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-review-summary-content {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-icon-star, .td-icon-star-empty, .td-icon-star-half {
    font-size: 18px;
    width: 20px;
    color: #dd3333;
}

.td-category a {
    color: #fff;
    background-color: #dd3333;
}

.td-post-small-box a {
    background-color: #dd3333;
    color: #fff;
    border: 0px solid #ededed;
}

.td-tags {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 15px;
    padding: 3px 6px 4px 6px;
    white-space: nowrap;
    display: inline-block;
}

.block-title {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
}

.oc_buy {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.td_block_template_1 h2 {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.entry-meta {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
.wp-caption-text, .wp-caption-dd {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    text-align: right;
    font-size: 14px;
    font-weight: 300;
}

.td-post-content a {
    text-decoration: underline;
    font-weight: 500;
}

aside .entry-meta  {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 10px;
}
.post-thumbnail img{
    width: 100px;
    float: left;
    margin-right: 10px;
}
.td_block_template_1 h2 {
    line-height: 20px;
    font-size: 15px;
    color: #111111;
}
aside time.entry-date, .read-more-link{
    display:none;
}
.td_block_template_1 li{
    min-height: 60px;
}
.display_product_oc .ocpwp-cat-prod .slide .item_content {
    margin: 0 0px 10px;
    overflow: hidden;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_img {
    max-width: 250px;
}
input .oc-detail .button2 {
    background-color: #dd3333;
    line-height: inherit;
}

button, html input[type="button"], input[type="reset"], input[type="submit"] {
    -webkit-appearance: caret;
    background-color: #dd3333;
    color: white;
}
.display_product_oc .ocpwp-cat-prod .slide .oc_detail a {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 14px;
    font-weight: 300;
    text-decoration-line: unset;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_detail .oc_title {
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
</style>

<div class="td-container"><meta property="fb:pages" content="94881286086" /></div><script type="text/javascript"><!-- Facebook Pixel Code -->

  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1416801181780567');
  fbq('track', 'PageView');

<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1416801181780567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://elektrozine.be/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"100","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/comment-reply.min.js?ver=b3ccb85916d3f84870245289176310d8'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/wp-embed.min.js?ver=b3ccb85916d3f84870245289176310d8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=b3ccb85916d3f84870245289176310d8'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div class="essbasc-popup essbasc-popup-follow" data-popup-width="400"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-text-before">Volg ons</div><div class="essbasc-fans onecol"><div class="essbasc-fans-single essbasc-fans-facebook">
				<div class="essbasc-fans-icon">
					<i class="essbasc-fans-icon-facebook"></i>
				</div>
				<div class="essbasc-fans-text">
		<div class="fb-like" data-href="https://www.facebook.com/pages/elektrozinebe/94881286086" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		</div><div class="essbasc-fans-single essbasc-fans-twitter">
				<div class="essbasc-fans-icon">
					<i class="essbasc-fans-icon-twitter"></i>
				</div>
				<div class="essbasc-fans-text">
		<a href="https://twitter.com/elektrozine" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @elektrozine</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		</div></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[21699]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://elektrozine.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://elektrozine.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb-subscribe-form-content.essb-subscribe-from-design1 { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 1px solid #dd3333!important; }.essb-subscribe-from-design2 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design2 .essb-subscribe-loader svg path, .essb-subscribe-from-design2 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 0px solid #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { background-color: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { color: #ffffff!important;}.essb-subscribe-from-design3 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design3 .essb-subscribe-loader svg path, .essb-subscribe-from-design3 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit, .essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-email-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-name-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 { border: 0px solid #dd3333!important; }</style><style type="text/css"></style><div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; 
		js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.3&xfbml=1"
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">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</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
													setTimeout(ctccCloseNotification, 10000);
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wij maken gebruik van cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://elektrozine.be/cookies/">Lees meer</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, dank je.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae471ed13a3e"></textarea>
						<div id="td_live_css_uid_1_5ae471ed13a3e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae471ed13a3e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae471ed13a3e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>