<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl-nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Canon EOS RP is betaalbare full frame spiegelloze camera</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elektrozine.be/xmlrpc.php" />
    <link rel="alternate" hreflang="nl" href="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/" />

<!-- Ads on this site are served by SOS WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / SOS WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/" />
<link rel="publisher" href="https://plus.google.com/+elektrozine"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canon EOS RP is betaalbare full frame spiegelloze camera" />
<meta property="og:description" content="Voor een richtprijs van 1519 euro krijg je heel wat camera met deze EOS RP, de tweede camera die gebruik maakt van Canon’s EOS R-systeem." />
<meta property="og:url" content="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/" />
<meta property="og:site_name" content="elektrozine.be" />
<meta property="article:publisher" content="https://www.facebook.com/elektrozine/" />
<meta property="article:tag" content="Canon" />
<meta property="article:tag" content="EOS R" />
<meta property="article:section" content="foto &amp; video" />
<meta property="article:published_time" content="2019-02-15T11:43:31+00:00" />
<meta property="og:image" content="https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101.jpg" />
<meta property="og:image:secure_url" content="https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voor een richtprijs van 1519 euro krijg je heel wat camera met deze EOS RP, de tweede camera die gebruik maakt van Canon’s EOS R-systeem." />
<meta name="twitter:title" content="Canon EOS RP is betaalbare full frame spiegelloze camera" />
<meta name="twitter:site" content="@elektrozine" />
<meta name="twitter:image" content="https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101.jpg" />
<meta name="twitter:creator" content="@elektrozine" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Feed" href="https://elektrozine.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Comments Feed" href="https://elektrozine.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Canon EOS RP is betaalbare full frame spiegelloze camera Comments Feed" href="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elektrozine.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=e64743f1d6eb72de1de1347b0dcc3eac"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://elektrozine.be/wp-includes/css/dist/block-library/style.min.css?ver=e64743f1d6eb72de1de1347b0dcc3eac' type='text/css' media='all' />
<link rel='stylesheet' id='ocpwp-jquery-ui-css'  href='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/jquery-ui.min.css?ver=e64743f1d6eb72de1de1347b0dcc3eac' type='text/css' media='all' />
<link rel='stylesheet' id='style-ocpwp-css'  href='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/ocpwp.css?ver=e64743f1d6eb72de1de1347b0dcc3eac' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=e64743f1d6eb72de1de1347b0dcc3eac' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://elektrozine.be/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://elektrozine.be/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-popupasc-css'  href='https://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://elektrozine.be/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://elektrozine.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elektrozine.be/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/jquery.bxslider.min.js?ver=e64743f1d6eb72de1de1347b0dcc3eac'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/ocpwp.js?ver=e64743f1d6eb72de1de1347b0dcc3eac'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/wppas/templates/js/advertising.js?ver=e64743f1d6eb72de1de1347b0dcc3eac'></script>
<script type='text/javascript' src='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://elektrozine.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elektrozine.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elektrozine.be/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://elektrozine.be/?p=23231' />
<link rel="alternate" type="application/json+oembed" href="https://elektrozine.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felektrozine.be%2Fcanon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elektrozine.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felektrozine.be%2Fcanon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.1 stt:39,4;" />
			<meta property="fb:pages" content="94881286086" />
							<meta property="ia:markup_url" content="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/?ia_markup=1" />
				<meta property="fb:pages" content="94881286086" /><script type="text/javascript"">var ajax_url = "https://elektrozine.be/wp-admin/admin-ajax.php"</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '9bbec7af8f';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://elektrozine.be/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elektrozine.be/?wordfence_lh=1&hid=95ADEA66C137818FFF45C976A11593AA');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elektrozine.be\/wp-admin\/","wpRestNonce":"b452faf8e3","wpRestUrl":"https:\/\/elektrozine.be\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1416801181780567', {}, {
    "agent": "wordpress-5.0.3-1.6.0"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.0.3",
    "pluginVersion": "1.6.0"
});
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1416801181780567&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","essb3_nonce":"b8069c3fbe","essb3_plugin_url":"https:\/\/elektrozine.be\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":1,"essb3_counter_total_min":1,"blog_url":"https:\/\/elektrozine.be\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":23231};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/elektrozine.be\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74413843-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74413843-4');
</script><link rel="icon" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="32x32" />
<link rel="icon" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<meta name="msapplication-TileImage" content="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-23231 single-format-standard canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera global-block-template-1 single_template_2 td-wpml wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-19724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-19724"><a href="https://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8867"><a href="https://elektrozine.be/category/beeld-geluid/tv-home-cinema/">tv &#038; home cinema</a></li>
	<li id="menu-item-19734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19734"><a href="https://elektrozine.be/hifi-luidsprekers-rubriek/">hifi &#038; luidsprekers</a></li>
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="https://elektrozine.be/category/beeld-geluid/streaming-multiroom/">streaming &#038; multiroom</a></li>
</ul>
</li>
<li id="menu-item-19774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19774"><a href="https://elektrozine.be/multimedia-rubriek/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17787"><a href="https://elektrozine.be/category/multimedia/car/">car</a></li>
	<li id="menu-item-8857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8857"><a href="https://elektrozine.be/category/multimedia/computer/">computer</a></li>
	<li id="menu-item-17788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17788"><a href="https://elektrozine.be/category/multimedia/gaming/">gaming</a></li>
	<li id="menu-item-8858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8858"><a href="https://elektrozine.be/category/multimedia/foto-video/">foto &#038; video</a></li>
	<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a href="https://elektrozine.be/category/multimedia/outdoor-gear/">outdoor gear</a></li>
	<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="https://elektrozine.be/category/multimedia/smartphones-tablets/">smartphones &#038; tablets</a></li>
	<li id="menu-item-17790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17790"><a href="https://elektrozine.be/category/multimedia/wearables/">wearables</a></li>
</ul>
</li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19773"><a href="https://elektrozine.be/smart-home-rubriek/">Smart Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8868"><a href="https://elektrozine.be/category/smart-home/beveiliging/">beveiliging</a></li>
	<li id="menu-item-8861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8861"><a href="https://elektrozine.be/category/smart-home/elektrische-installatie/">elektrische installatie</a></li>
	<li id="menu-item-8856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8856"><a href="https://elektrozine.be/category/smart-home/health-beauty/">health &#038; beauty</a></li>
	<li id="menu-item-19823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19823"><a href="https://elektrozine.be/huishouden-rubriek/">huishouden</a></li>
	<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8869"><a href="https://elektrozine.be/category/smart-home/klimaat-energie/">klimaat &#038; energie</a></li>
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8862"><a href="https://elektrozine.be/category/smart-home/tools/">tools</a></li>
	<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8863"><a href="https://elektrozine.be/category/smart-home/verlichting/">verlichting</a></li>
</ul>
</li>
<li id="menu-item-9051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li id="menu-item-9052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li id="menu-item-11614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11614"><a>Shopping<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld &#038; Geluid</a></li>
	<li id="menu-item-11616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li id="menu-item-11617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li id="menu-item-11618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://elektrozine.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoeken</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topbar" class="top-header-menu"><li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-163"><a href="http://cuizine.be">CUIZINE.BE</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164"><a href="http://decozine.be">DECOZINE.BE</a></li>
<li id="menu-item-wpml-ls-106-nl" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-106-nl"><a title="Nederlands" href="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/"><span class="wpml-ls-native">Nederlands</span></a></li>
<li id="menu-item-wpml-ls-106-fr" class="menu-item-language menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-fr wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-106-fr"><a title="Français" href="https://elektrozine.be/fr/"><span class="wpml-ls-native">Français</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://elektrozine.be/">
                <img src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"/>
                <span class="td-visual-hidden">elektrozine.be</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://elektrozine.be/">
            <img src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-19724"><a href="https://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8867"><a href="https://elektrozine.be/category/beeld-geluid/tv-home-cinema/">tv &#038; home cinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19734"><a href="https://elektrozine.be/hifi-luidsprekers-rubriek/">hifi &#038; luidsprekers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8866"><a href="https://elektrozine.be/category/beeld-geluid/streaming-multiroom/">streaming &#038; multiroom</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19774"><a href="https://elektrozine.be/multimedia-rubriek/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17787"><a href="https://elektrozine.be/category/multimedia/car/">car</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8857"><a href="https://elektrozine.be/category/multimedia/computer/">computer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17788"><a href="https://elektrozine.be/category/multimedia/gaming/">gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8858"><a href="https://elektrozine.be/category/multimedia/foto-video/">foto &#038; video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17789"><a href="https://elektrozine.be/category/multimedia/outdoor-gear/">outdoor gear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8865"><a href="https://elektrozine.be/category/multimedia/smartphones-tablets/">smartphones &#038; tablets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17790"><a href="https://elektrozine.be/category/multimedia/wearables/">wearables</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19773"><a href="https://elektrozine.be/smart-home-rubriek/">Smart Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8868"><a href="https://elektrozine.be/category/smart-home/beveiliging/">beveiliging</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8861"><a href="https://elektrozine.be/category/smart-home/elektrische-installatie/">elektrische installatie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8856"><a href="https://elektrozine.be/category/smart-home/health-beauty/">health &#038; beauty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19823"><a href="https://elektrozine.be/huishouden-rubriek/">huishouden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8869"><a href="https://elektrozine.be/category/smart-home/klimaat-energie/">klimaat &#038; energie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8862"><a href="https://elektrozine.be/category/smart-home/tools/">tools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8863"><a href="https://elektrozine.be/category/smart-home/verlichting/">verlichting</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11614"><a>Shopping</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld &#038; Geluid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://elektrozine.be/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoeken" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-23231" class="post-23231 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-video tag-canon tag-eos-r" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://elektrozine.be/category/multimedia/foto-video/">foto &amp; video</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Canon EOS RP is betaalbare full frame spiegelloze camera</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-15T12:43:31+00:00" >15 Februari 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101.jpg" data-caption=""><img width="525" height="513" class="entry-thumb td-modal-image" src="https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101.jpg" srcset="https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101.jpg 525w, https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101-150x147.jpg 150w, https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101-300x293.jpg 300w, https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101-430x420.jpg 430w" sizes="(max-width: 525px) 100vw, 525px" alt="" title="EOS_RP_tcm43-1777101"/></a></div>
            <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-retina essb_223672348 print-no" id="essb_displayed_top_223672348" data-essb-postid="23231" data-essb-position="top" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/" data-essb-twitter-url="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/" data-essb-instance="223672348"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/&t=Canon+EOS+RP+is+betaalbare+full+frame+spiegelloze+camera" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/&t=Canon+EOS+RP+is+betaalbare+full+frame+spiegelloze+camera&#39;,&#39;facebook&#39;,&#39;223672348&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Canon+EOS+RP+is+betaalbare+full+frame+spiegelloze+camera&amp;url=https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/&amp;counturl=https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/&#39;,&#39;twitter&#39;,&#39;223672348&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Canon+EOS+RP+is+betaalbare+full+frame+spiegelloze+camera&amp;url=https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Canon+EOS+RP+is+betaalbare+full+frame+spiegelloze+camera&amp;url=https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/&#39;,&#39;linkedin&#39;,&#39;223672348&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;223672348&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big" title=""><span class="essb_t_nb">0</span></span></li></ul></div><p>Voor een richtprijs van 1519 euro krijg je heel wat camera met deze EOS RP, de tweede camera die gebruik maakt van Canon’s EOS R-systeem.</p>
<p>Daarvoor krijg je de camerabody. De kit met de RF 24-105mm f/4L IS USM lens kost 2519 euro. Met een body van slechts 485 gram (inclusief batterij en SD-kaart) en de kleine afmetingen lijkt de EOS RP ons ideaal voor reis- en portretfotografie. De camera is ook vocht- en stofbestendig.</p>
<p>De EOS RP heeft een 26,2-megapixel CMOS-sensor, een iets lagere resolutie dan op de EOS R (30 megapixel). De ISO 40.000 gevoeligheid, die uitbreidbaar is tot ISO 102.400, is afgestemd op situaties met weinig licht en werkt samen met het krachtige Dual Pixel CMOS AF-systeem waarmee je in donkere omgevingen kan fotograferen met maar liefst -5 EV.</p>
<p><a href="https://elektrozine.be/wp-content/uploads/2019/02/706_7cb3c230-cdb6-46a6-a035-239a065a8eae.jpg" data-slb-active="1" data-slb-asset="2054823095" data-slb-internal="0" data-slb-group="slb"><img class="aligncenter wp-image-23236 size-full" src="https://elektrozine.be/wp-content/uploads/2019/02/706_7cb3c230-cdb6-46a6-a035-239a065a8eae.jpg" alt="" width="778" height="706" srcset="https://elektrozine.be/wp-content/uploads/2019/02/706_7cb3c230-cdb6-46a6-a035-239a065a8eae.jpg 778w, https://elektrozine.be/wp-content/uploads/2019/02/706_7cb3c230-cdb6-46a6-a035-239a065a8eae-150x136.jpg 150w, https://elektrozine.be/wp-content/uploads/2019/02/706_7cb3c230-cdb6-46a6-a035-239a065a8eae-300x272.jpg 300w, https://elektrozine.be/wp-content/uploads/2019/02/706_7cb3c230-cdb6-46a6-a035-239a065a8eae-696x632.jpg 696w, https://elektrozine.be/wp-content/uploads/2019/02/706_7cb3c230-cdb6-46a6-a035-239a065a8eae-463x420.jpg 463w" sizes="(max-width: 778px) 100vw, 778px" /></a>De camera is uitgerust met de innovatieve RF-vatting met het 12-pins hogesnelheid communicatiesysteem, korte back-focus en grote 54mm diameter. Dit stelt de EOS RP in staat de nieuwe generatie full frame optische prestaties te gebruiken in combinatie met toekomstige RF-lenzen, waaronder de net aangekondigde RF 24-240mm F4-6.3 IS USM, een ideale reislens.</p>
<p>Andere blikvangers van de camera zijn het hoge resolutie 7,5 cm verstelbare aanraakscherm en de 0,39-inch grote elektronische OLED-zoeker. Die laatste kan rekenen op 2,36 miljoen dots en een dekking van nagenoeg 100 procent van de scène. Ideaal voor uitdagende foto’s met weinig omgevingslicht.</p>
<p>Een continue registratiesnelheid van maximaal 5 fps, of 4 fps met Servo AF, zorgt samen met een UHS-II-kaartsleuf voor een onbeperkte geheugenbuffer bij het vastleggen van JPEG- of RAW-bestanden.</p>
<p>Wie aan het filmen wil slaan met de EOS RP moet toch even indachtig zijn voor volgende zaken. Zo kan er maximaal gefilmd worden in 4K aan 24p of 25p in 8-bit 4:2:2. In Full HD wordt dat 60 fps. Er zijn tevens functies zoals 4K time lapse, interval timer, Movie Servo AF en HDR movies.</p>
<p><a href="https://elektrozine.be/wp-content/uploads/2019/02/706_41702238-5d0f-4937-b950-ef3d0b27714b.jpg" data-slb-active="1" data-slb-asset="1328538412" data-slb-internal="0" data-slb-group="slb"><img class="aligncenter size-full wp-image-23234" src="https://elektrozine.be/wp-content/uploads/2019/02/706_41702238-5d0f-4937-b950-ef3d0b27714b.jpg" alt="" width="1734" height="706" srcset="https://elektrozine.be/wp-content/uploads/2019/02/706_41702238-5d0f-4937-b950-ef3d0b27714b.jpg 1734w, https://elektrozine.be/wp-content/uploads/2019/02/706_41702238-5d0f-4937-b950-ef3d0b27714b-150x61.jpg 150w, https://elektrozine.be/wp-content/uploads/2019/02/706_41702238-5d0f-4937-b950-ef3d0b27714b-300x122.jpg 300w, https://elektrozine.be/wp-content/uploads/2019/02/706_41702238-5d0f-4937-b950-ef3d0b27714b-1024x417.jpg 1024w, https://elektrozine.be/wp-content/uploads/2019/02/706_41702238-5d0f-4937-b950-ef3d0b27714b-696x283.jpg 696w, https://elektrozine.be/wp-content/uploads/2019/02/706_41702238-5d0f-4937-b950-ef3d0b27714b-1068x435.jpg 1068w, https://elektrozine.be/wp-content/uploads/2019/02/706_41702238-5d0f-4937-b950-ef3d0b27714b-1032x420.jpg 1032w" sizes="(max-width: 1734px) 100vw, 1734px" /></a>De introductie van de EOS RP gaat gepaard met de aankondiging van een zevental nieuwe RF-lenzen. De daarnet vernoemde RF 24-240mm F4-6.3 IS USM krijgt het gezelschap van de volgende lenzen:</p>
<ul>
<li>RF 15-35mm F2.8 L IS USM</li>
<li>RF 24-70mm F2.8 L IS USM</li>
<li>RF 70-200mm F2.8 L IS USM</li>
<li>RF 24-240mm F4-6.3 IS USM</li>
<li>RF 85mm F1.2 L USM</li>
<li>RF 85mm F1.2 L USM DS</li>
</ul>
<p>De Canon EOS RP Body is beschikbaar vanaf 27 februari 2019.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://elektrozine.be/tag/canon/">Canon</a></li><li><a href="https://elektrozine.be/tag/eos-r/">EOS R</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ruud Van Der Heyden"></span><meta itemprop="datePublished" content="2019-02-15T12:43:31+00:00"><meta itemprop="dateModified" content="2019-02-15T12:43:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png"></span><meta itemprop="name" content="elektrozine.be"></span><meta itemprop="headline " content="Canon EOS RP is betaalbare full frame spiegelloze camera"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101.jpg"><meta itemprop="width" content="525"><meta itemprop="height" content="513"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c66a5e9e5a47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c66a5e9e5a47" ><script>var block_td_uid_3_5c66a5e9e5a47 = new tdBlock();
block_td_uid_3_5c66a5e9e5a47.id = "td_uid_3_5c66a5e9e5a47";
block_td_uid_3_5c66a5e9e5a47.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5c66a5e9e5a47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c66a5e9e5a47_rand","tdc_css_class_style":"td_uid_3_5c66a5e9e5a47_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":23231,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5c66a5e9e5a47.td_column_number = "3";
block_td_uid_3_5c66a5e9e5a47.block_type = "td_block_related_posts";
block_td_uid_3_5c66a5e9e5a47.post_count = "6";
block_td_uid_3_5c66a5e9e5a47.found_posts = "103";
block_td_uid_3_5c66a5e9e5a47.header_color = "";
block_td_uid_3_5c66a5e9e5a47.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c66a5e9e5a47.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_3_5c66a5e9e5a47);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c66a5e9ebe1e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c66a5e9e5a47" href="#">LEES MEER</a><a id="td_uid_5_5c66a5e9ebebb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c66a5e9e5a47" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5c66a5e9e5a47 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/epson-fastfoto-scanner-scant-tot-30-fotos-in-30-seconden/" rel="bookmark" title="Epson FastFoto-scanner scant tot 30 foto&#8217;s in 30 seconden"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2018/11/fastfoto-ff-680w2-e1543396227743-218x150.jpg" srcset="https://elektrozine.be/wp-content/uploads/2018/11/fastfoto-ff-680w2-e1543396227743-218x150.jpg 218w, https://elektrozine.be/wp-content/uploads/2018/11/fastfoto-ff-680w2-e1543396227743-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Epson FastFoto FF-680W" title="Epson FastFoto-scanner scant tot 30 foto&#8217;s in 30 seconden"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/epson-fastfoto-scanner-scant-tot-30-fotos-in-30-seconden/" rel="bookmark" title="Epson FastFoto-scanner scant tot 30 foto&#8217;s in 30 seconden">Epson FastFoto-scanner scant tot 30 foto&#8217;s in 30 seconden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/nikon-z7-en-z6-full-frame-systeemcameras-gebruiken-nieuwe-lensvatting-nikkor-z/" rel="bookmark" title="Nikon Z7 en Z6 full-frame systeemcamera’s gebruiken nieuwe lensvatting Nikkor Z"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2018/09/Z7_Z6_top-png-1400×720--218x150.png" srcset="https://elektrozine.be/wp-content/uploads/2018/09/Z7_Z6_top-png-1400×720--218x150.png 218w, https://elektrozine.be/wp-content/uploads/2018/09/Z7_Z6_top-png-1400×720--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nikon Z7 en Z6" title="Nikon Z7 en Z6 full-frame systeemcamera’s gebruiken nieuwe lensvatting Nikkor Z"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/nikon-z7-en-z6-full-frame-systeemcameras-gebruiken-nieuwe-lensvatting-nikkor-z/" rel="bookmark" title="Nikon Z7 en Z6 full-frame systeemcamera’s gebruiken nieuwe lensvatting Nikkor Z">Nikon Z7 en Z6 full-frame systeemcamera’s gebruiken nieuwe lensvatting Nikkor Z</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/nog-12-extra-lenzen-voor-spiegelloze-alpha-cameras-van-sony-op-komst/" rel="bookmark" title="Nog 12 extra lenzen voor spiegelloze Alpha camera’s van Sony op komst"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2018/09/unnamed-2-218x150.jpg" srcset="https://elektrozine.be/wp-content/uploads/2018/09/unnamed-2-218x150.jpg 218w, https://elektrozine.be/wp-content/uploads/2018/09/unnamed-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sony FE 24mm f/1.4 lens" title="Nog 12 extra lenzen voor spiegelloze Alpha camera’s van Sony op komst"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/nog-12-extra-lenzen-voor-spiegelloze-alpha-cameras-van-sony-op-komst/" rel="bookmark" title="Nog 12 extra lenzen voor spiegelloze Alpha camera’s van Sony op komst">Nog 12 extra lenzen voor spiegelloze Alpha camera’s van Sony op komst</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/panasonic-toont-2-full-frame-spiegelloze-cameras-met-l-mount/" rel="bookmark" title="Panasonic toont 2 full-frame spiegelloze camera’s met L-Mount"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2018/09/Lumix-S1R-Press-640x360-218x150.jpg" srcset="https://elektrozine.be/wp-content/uploads/2018/09/Lumix-S1R-Press-640x360-218x150.jpg 218w, https://elektrozine.be/wp-content/uploads/2018/09/Lumix-S1R-Press-640x360-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Panasonic Lumix S1R" title="Panasonic toont 2 full-frame spiegelloze camera’s met L-Mount"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/panasonic-toont-2-full-frame-spiegelloze-cameras-met-l-mount/" rel="bookmark" title="Panasonic toont 2 full-frame spiegelloze camera’s met L-Mount">Panasonic toont 2 full-frame spiegelloze camera’s met L-Mount</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/spiegelloze-fujifilm-x-t3-krijgt-4k-en-sensor-van-26-megapixel/" rel="bookmark" title="Spiegelloze Fujifilm X-T3 krijgt 4K aan 60p en sensor van 26 megapixel"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2018/09/X_T3_4-218x150.jpeg" srcset="https://elektrozine.be/wp-content/uploads/2018/09/X_T3_4-218x150.jpeg 218w, https://elektrozine.be/wp-content/uploads/2018/09/X_T3_4-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fujifilm X-T3" title="Spiegelloze Fujifilm X-T3 krijgt 4K aan 60p en sensor van 26 megapixel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/spiegelloze-fujifilm-x-t3-krijgt-4k-en-sensor-van-26-megapixel/" rel="bookmark" title="Spiegelloze Fujifilm X-T3 krijgt 4K aan 60p en sensor van 26 megapixel">Spiegelloze Fujifilm X-T3 krijgt 4K aan 60p en sensor van 26 megapixel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/canon-lanceert-eos-r-full-frame-systeemcamera-met-nieuwe-rf-lensvatting/" rel="bookmark" title="Canon lanceert EOS R full-frame systeemcamera met nieuwe RF-lensvatting"><img width="218" height="150" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2018/09/2002189135-218x150.jpeg" srcset="https://elektrozine.be/wp-content/uploads/2018/09/2002189135-218x150.jpeg 218w, https://elektrozine.be/wp-content/uploads/2018/09/2002189135-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Canon EOS R" title="Canon lanceert EOS R full-frame systeemcamera met nieuwe RF-lensvatting"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/canon-lanceert-eos-r-full-frame-systeemcamera-met-nieuwe-rf-lensvatting/" rel="bookmark" title="Canon lanceert EOS R full-frame systeemcamera met nieuwe RF-lensvatting">Canon lanceert EOS R full-frame systeemcamera met nieuwe RF-lensvatting</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c66a5e9e5a47" data-td_block_id="td_uid_3_5c66a5e9e5a47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c66a5e9e5a47" data-td_block_id="td_uid_3_5c66a5e9e5a47"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Reageer</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Facebook Reacties" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Reacties</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/nl_nl/sdk.js#xfbml=1&version=v2.10&appId=1534991963466627",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c66a5ea0887b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c66a5ea0887b" ><script>var block_td_uid_6_5c66a5ea0887b = new tdBlock();
block_td_uid_6_5c66a5ea0887b.id = "td_uid_6_5c66a5ea0887b";
block_td_uid_6_5c66a5ea0887b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ook interessant","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5c66a5ea0887b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c66a5ea0887b_rand","tdc_css_class_style":"td_uid_6_5c66a5ea0887b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5c66a5ea0887b.td_column_number = "1";
block_td_uid_6_5c66a5ea0887b.block_type = "td_block_7";
block_td_uid_6_5c66a5ea0887b.post_count = "5";
block_td_uid_6_5c66a5ea0887b.found_posts = "1761";
block_td_uid_6_5c66a5ea0887b.header_color = "#";
block_td_uid_6_5c66a5ea0887b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c66a5ea0887b.max_num_pages = "353";
tdBlocksArray.push(block_td_uid_6_5c66a5ea0887b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ook interessant</span></h4></div><div id=td_uid_6_5c66a5ea0887b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/" rel="bookmark" title="Canon EOS RP is betaalbare full frame spiegelloze camera"><img width="100" height="70" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101-100x70.jpg" srcset="https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101-100x70.jpg 100w, https://elektrozine.be/wp-content/uploads/2019/02/EOS_RP_tcm43-1777101-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Canon EOS RP is betaalbare full frame spiegelloze camera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/canon-eos-rp-is-betaalbare-full-frame-spiegelloze-camera/" rel="bookmark" title="Canon EOS RP is betaalbare full frame spiegelloze camera">Canon EOS RP is betaalbare full frame spiegelloze camera</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T12:43:31+00:00" >15 Februari 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elektrozine.be/review-samsung-hw-n950-dolby-atmos-soundbar/" rel="bookmark" title="Review: Samsung HW-N950 Dolby Atmos soundbar"><img width="100" height="70" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/02/07_Made_for_Each_Other-100x70.jpeg" srcset="https://elektrozine.be/wp-content/uploads/2019/02/07_Made_for_Each_Other-100x70.jpeg 100w, https://elektrozine.be/wp-content/uploads/2019/02/07_Made_for_Each_Other-150x103.jpeg 150w, https://elektrozine.be/wp-content/uploads/2019/02/07_Made_for_Each_Other-300x206.jpeg 300w, https://elektrozine.be/wp-content/uploads/2019/02/07_Made_for_Each_Other-1024x705.jpeg 1024w, https://elektrozine.be/wp-content/uploads/2019/02/07_Made_for_Each_Other-218x150.jpeg 218w, https://elektrozine.be/wp-content/uploads/2019/02/07_Made_for_Each_Other-696x479.jpeg 696w, https://elektrozine.be/wp-content/uploads/2019/02/07_Made_for_Each_Other-1068x735.jpeg 1068w, https://elektrozine.be/wp-content/uploads/2019/02/07_Made_for_Each_Other-610x420.jpeg 610w, https://elektrozine.be/wp-content/uploads/2019/02/07_Made_for_Each_Other.jpeg 1440w" sizes="(max-width: 100px) 100vw, 100px" alt="Samsung HW-N950" title="Review: Samsung HW-N950 Dolby Atmos soundbar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/review-samsung-hw-n950-dolby-atmos-soundbar/" rel="bookmark" title="Review: Samsung HW-N950 Dolby Atmos soundbar">Review: Samsung HW-N950 Dolby Atmos soundbar</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elektrozine.be/filmreview-first-man-uhd-blu-ray/" rel="bookmark" title="Filmreview: First Man (Ultra HD Blu-ray)"><img width="100" height="70" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/02/FirstManIntimatePortrait-100x70.jpg" srcset="https://elektrozine.be/wp-content/uploads/2019/02/FirstManIntimatePortrait-100x70.jpg 100w, https://elektrozine.be/wp-content/uploads/2019/02/FirstManIntimatePortrait-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="First Man UHD Blu-ray review" title="Filmreview: First Man (Ultra HD Blu-ray)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/filmreview-first-man-uhd-blu-ray/" rel="bookmark" title="Filmreview: First Man (Ultra HD Blu-ray)">Filmreview: First Man (Ultra HD Blu-ray)</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elektrozine.be/2019-moet-jaar-van-doorbraak-warmtepomp-worden/" rel="bookmark" title="2019 moet jaar van doorbraak warmtepomp worden"><img width="100" height="70" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/02/csm_Teaser-Neubau-Systeme_9308bc1b23-100x70.jpg" srcset="https://elektrozine.be/wp-content/uploads/2019/02/csm_Teaser-Neubau-Systeme_9308bc1b23-100x70.jpg 100w, https://elektrozine.be/wp-content/uploads/2019/02/csm_Teaser-Neubau-Systeme_9308bc1b23-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mitsubishi Electric" title="2019 moet jaar van doorbraak warmtepomp worden"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/2019-moet-jaar-van-doorbraak-warmtepomp-worden/" rel="bookmark" title="2019 moet jaar van doorbraak warmtepomp worden">2019 moet jaar van doorbraak warmtepomp worden</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-14T17:39:57+00:00" >14 Februari 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://elektrozine.be/samsung-qled-televisies-2019/" rel="bookmark" title="Dit zijn de Samsung QLED televisies voor 2019"><img width="100" height="70" class="entry-thumb" src="https://elektrozine.be/wp-content/uploads/2019/02/samsung2019q90-1-100x70.jpg" srcset="https://elektrozine.be/wp-content/uploads/2019/02/samsung2019q90-1-100x70.jpg 100w, https://elektrozine.be/wp-content/uploads/2019/02/samsung2019q90-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dit zijn de Samsung QLED televisies voor 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/samsung-qled-televisies-2019/" rel="bookmark" title="Dit zijn de Samsung QLED televisies voor 2019">Dit zijn de Samsung QLED televisies voor 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-13T21:04:05+00:00" >13 Februari 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Nieuwsbrief</span></h4><a href="http://eepurl.com/dsWfED"><img width="300" height="300" src="https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button.png" class="image wp-image-21698  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button.png 300w, https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5c66a5ea1f9a8_rand td_block_template_1"></div><aside class="td_block_template_1 widget widget_occwp_widget"><h4 class="block-title"><span>Nieuwigheden</span></h4><ul class="post-list">
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=361011" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn2.storageservice.be/images/ez_prod/2679/322445/hires/FTZ-Mount-Adapter-1-1536658319_220x220.png" alt="FTZ Mount Adapter" class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=361011" target="_blank" rel="bookmark">FTZ Mount Adapter</a></h2>
							<div class="entry-meta">
								< €299
								<a href="https://niwzi.be/index.php?route=product/product&product_id=361011" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=360981" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn2.storageservice.be/images/ez_prod/4652/360981/hires/AKTAC-001-1-1548850420_220x220.jpg" alt="AKTAC-001" class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=360981" target="_blank" rel="bookmark">AKTAC-001</a></h2>
							<div class="entry-meta">
								< €69.99
								<a href="https://niwzi.be/index.php?route=product/product&product_id=360981" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=350030" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn2.storageservice.be/images/ez_prod/2662/350030/hires/NP-BN-1-1548066865_220x220.jpg" alt="NP-BN" class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=350030" target="_blank" rel="bookmark">NP-BN</a></h2>
							<div class="entry-meta">
								< €40
								<a href="https://niwzi.be/index.php?route=product/product&product_id=350030" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=345142" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn2.storageservice.be/images/ez_prod/2874/345142/hires/GFX-50R-Body-4-1545035155_220x220.jpg" alt="GFX-50R Body" class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=345142" target="_blank" rel="bookmark">GFX-50R Body</a></h2>
							<div class="entry-meta">
								< €4499
								<a href="https://niwzi.be/index.php?route=product/product&product_id=345142" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				<ul></aside><aside class="td_block_template_1 widget posts"><h4 class="block-title"><span>Op onze andere e-zines</span></h4>            <ul class="post-list default">
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://cuizine.be/het-perfecte-kopje-koffie-met-de-peugeot-paris-press/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Het perfecte kopje koffie met de Peugeot Paris Press" data-hidpi="https://cuizine.be/wp-content/uploads/2019/01/Paris-Press-op-tafel-e1548681817454.jpg" src="https://cuizine.be/wp-content/uploads/2019/01/Paris-Press-op-tafel-e1548681817454-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://cuizine.be/het-perfecte-kopje-koffie-met-de-peugeot-paris-press/" rel="bookmark" target="_blank">Het perfecte kopje koffie met de Peugeot Paris Press</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>29 Januari 2019                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://cuizine.be/het-perfecte-kopje-koffie-met-de-peugeot-paris-press/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://cuizine.be/als-geschenk-of-lekker-voor-jezelf-het-party-cheese-board-van-boska/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Als geschenk of lekker voor jezelf: het Party Cheese Board van Boska" data-hidpi="https://cuizine.be/wp-content/uploads/2018/12/320083_lifestyle_551x551.jpg" src="https://cuizine.be/wp-content/uploads/2018/12/320083_lifestyle_551x551-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://cuizine.be/als-geschenk-of-lekker-voor-jezelf-het-party-cheese-board-van-boska/" rel="bookmark" target="_blank">Als geschenk of lekker voor jezelf: het Party Cheese Board van Boska</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>27 December 2018                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://cuizine.be/als-geschenk-of-lekker-voor-jezelf-het-party-cheese-board-van-boska/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://cuizine.be/heerlijk-recept-van-tala-clementine-en-veenbessen-kerstcake/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Heerlijk recept van Tala: Clementine en veenbessen kerstcake" data-hidpi="https://cuizine.be/wp-content/uploads/2018/12/1348x601.fit_.clementine-xmas-banner-e1544780503942.jpg" src="https://cuizine.be/wp-content/uploads/2018/12/1348x601.fit_.clementine-xmas-banner-e1544780503942-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://cuizine.be/heerlijk-recept-van-tala-clementine-en-veenbessen-kerstcake/" rel="bookmark" target="_blank">Heerlijk recept van Tala: Clementine en veenbessen kerstcake</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>23 December 2018                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://cuizine.be/heerlijk-recept-van-tala-clementine-en-veenbessen-kerstcake/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/kies-de-juiste-vaas-voor-jouw-bloemen-dankzij-villeroy-boch/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Kies de juiste vaas voor jouw bloemen dankzij Villeroy &#038; Boch" data-hidpi="https://www.decozine.be/wp-content/uploads/2018/07/unnamed-4.jpg" src="https://www.decozine.be/wp-content/uploads/2018/07/unnamed-4-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/kies-de-juiste-vaas-voor-jouw-bloemen-dankzij-villeroy-boch/" rel="bookmark" target="_blank">Kies de juiste vaas voor jouw bloemen dankzij Villeroy &#038; Boch</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>10 juli 2018                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/kies-de-juiste-vaas-voor-jouw-bloemen-dankzij-villeroy-boch/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/deze-drie-nieuwe-nude-collecties-passen-schitterend-bij-elkaar/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Deze drie nieuwe Nude collecties passen schitterend bij elkaar!" data-hidpi="https://www.decozine.be/wp-content/uploads/2018/06/20180103_nude_beret_combination01_01_studiosebastianherkner.jpg" src="https://www.decozine.be/wp-content/uploads/2018/06/20180103_nude_beret_combination01_01_studiosebastianherkner-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/deze-drie-nieuwe-nude-collecties-passen-schitterend-bij-elkaar/" rel="bookmark" target="_blank">Deze drie nieuwe Nude collecties passen schitterend bij elkaar!</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>23 juni 2018                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/deze-drie-nieuwe-nude-collecties-passen-schitterend-bij-elkaar/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                            </ul>
            </aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elektrozine.be/"><img src="https://elektrozine.be/wp-content/uploads/2018/10/EZ-Niwzi_vector_zwarte-achtergrond.png" alt="elektrozine.be" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OVER ONS</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:info@niwzimediagroup.com">info@niwzimediagroup.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>VOLG ONS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-subfooter-container"><ul id="menu-subfooter" class="td-subfooter-menu"><li id="menu-item-19588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19588"><a href="https://elektrozine.be/adverteren/">Advertise with us</a></li>
<li id="menu-item-19579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19579"><a href="https://elektrozine.be/disclaimer/">Disclaimer</a></li>
<li id="menu-item-19580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19580"><a href="https://elektrozine.be/cookies/">Cookies</a></li>
<li id="menu-item-19581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19581"><a href="https://elektrozine.be/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by Niwzi Media Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c66a5ea475b9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}

.td-review {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-review-summary-content {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-icon-star, .td-icon-star-empty, .td-icon-star-half {
    font-size: 18px;
    width: 20px;
    color: #dd3333;
}

.td-category a {
    color: #fff;
    background-color: #dd3333;
}

.td-post-small-box a {
    background-color: #dd3333;
    color: #fff;
    border: 0px solid #ededed;
}

.td-tags {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 15px;
    padding: 3px 6px 4px 6px;
    white-space: nowrap;
    display: inline-block;
}

.block-title {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
}

.oc_buy {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.td_block_template_1 h2 {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.entry-meta {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
.wp-caption-text, .wp-caption-dd {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    text-align: right;
    font-size: 14px;
    font-weight: 300;
}

.td-post-content a {
    text-decoration: underline;
    font-weight: 500;
}

aside .entry-meta  {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 10px;
}
.post-thumbnail img{
    width: 100px;
    float: left;
    margin-right: 10px;
}
.td_block_template_1 h2 {
    line-height: 20px;
    font-size: 15px;
    color: #111111;
}
aside time.entry-date, .read-more-link{
    display:none;
}
.td_block_template_1 li{
    min-height: 60px;
}
.display_product_oc .ocpwp-cat-prod .slide .item_content {
    margin: 0 0px 10px;
    overflow: hidden;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_img {
    max-width: 250px;
}
input .oc-detail .button2 {
    background-color: #dd3333;
    line-height: inherit;
}

button, html input[type="button"], input[type="reset"], input[type="submit"] {
    -webkit-appearance: caret;
    background-color: #dd3333;
    color: white;
}
.display_product_oc .ocpwp-cat-prod .slide .oc_detail a {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 14px;
    font-weight: 300;
    text-decoration-line: unset;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_detail .oc_title {
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
</style>

<div class="td-container"><meta property="fb:pages" content="94881286086" /></div><script type="text/javascript"><!-- Facebook Pixel Code -->

  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1416801181780567');
  fbq('track', 'PageView');

<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1416801181780567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://elektrozine.be/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"100","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/comment-reply.min.js?ver=e64743f1d6eb72de1de1347b0dcc3eac'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/wp-embed.min.js?ver=e64743f1d6eb72de1de1347b0dcc3eac'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=e64743f1d6eb72de1de1347b0dcc3eac'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":false,"ui_animate":true,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Sluiten","nav_next":"","nav_prev":"","slideshow_start":"","slideshow_stop":"","group_status":"Foto %current% van %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"2054823095":{"id":null,"type":"image","source":"https:\/\/elektrozine.be\/wp-content\/uploads\/2019\/02\/706_7cb3c230-cdb6-46a6-a035-239a065a8eae.jpg","internal":true},"1328538412":{"id":23235,"type":"image","source":"https:\/\/elektrozine.be\/wp-content\/uploads\/2019\/02\/706_41702238-5d0f-4937-b950-ef3d0b27714b.jpg","internal":true}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/elektrozine.be\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/elektrozine.be\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div class="essbasc-popup essbasc-popup-follow" data-popup-width="400"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-text-before">Volg ons</div><div class="essbasc-fans onecol"><div class="essbasc-fans-single essbasc-fans-facebook">
				<div class="essbasc-fans-icon">
					<i class="essbasc-fans-icon-facebook"></i>
				</div>
				<div class="essbasc-fans-text">
		<div class="fb-like" data-href="https://www.facebook.com/pages/elektrozinebe/94881286086" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		</div><div class="essbasc-fans-single essbasc-fans-twitter">
				<div class="essbasc-fans-icon">
					<i class="essbasc-fans-icon-twitter"></i>
				</div>
				<div class="essbasc-fans-text">
		<a href="https://twitter.com/elektrozine" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @elektrozine</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		</div></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[23231]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://elektrozine.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://elektrozine.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb-subscribe-form-content.essb-subscribe-from-design1 { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 1px solid #dd3333!important; }.essb-subscribe-from-design2 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design2 .essb-subscribe-loader svg path, .essb-subscribe-from-design2 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 0px solid #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { background-color: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { color: #ffffff!important;}.essb-subscribe-from-design3 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design3 .essb-subscribe-loader svg path, .essb-subscribe-from-design3 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit, .essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-email-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-name-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 { border: 0px solid #dd3333!important; }</style><style type="text/css"></style><div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; 
		js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.3&xfbml=1"
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'https://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">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</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
													setTimeout(ctccCloseNotification, 10000);
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wij maken gebruik van cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://elektrozine.be/cookies/">Lees meer</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, dank je.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c66a5ea5f176"></textarea>
						<div id="td_live_css_uid_1_5c66a5ea5f176" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c66a5ea5f176');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c66a5ea5f176");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>