<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl-nl"> <!--<![endif]-->
<head>
    <title>Sony introduceert de SRS-NS7 nekband speaker met Dolby Atmos</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elektrozine.be/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="nl" href="https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/" />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://elektrozine.be/?p=28988" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sony introduceert de SRS-NS7 nekband speaker met Dolby Atmos" />
	<meta property="og:description" content="Sony introduceert de nieuwe SRS-NS7 draadloze nekbandspeaker die de gebruiker een overweldigende, persoonlijke bioscoopervaring biedt. Dit is werelds eerste Dolby Atmos-compatibele draadloze nekbandspeaker voor Sony’s BRAVIA XR-modellen. Deze speaker biedt Sony’s unieke 360 Spatial Sound voor een gepersonaliseerde bioscoopervaring via de 360 Spatial Sound Personalizer-app. Grootse surround sound in een handomdraai Deze stijlvolle speaker is [&hellip;]" />
	<meta property="og:url" content="https://elektrozine.be/?p=28988" />
	<meta property="og:site_name" content="elektrozine.be" />
	<meta property="article:publisher" content="https://www.facebook.com/elektrozine/" />
	<meta property="article:published_time" content="2021-10-30T11:17:00+00:00" />
	<meta property="article:modified_time" content="2021-10-28T11:30:36+00:00" />
	<meta property="og:image" content="https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elektrozine" />
	<meta name="twitter:site" content="@elektrozine" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elektrozine.be/#website","url":"https://elektrozine.be/","name":"elektrozine.be","description":"All the stuff you need","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elektrozine.be/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://elektrozine.be/?p=28988#primaryimage","inLanguage":"nl","url":"https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large.jpg","contentUrl":"https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://elektrozine.be/?p=28988#webpage","url":"https://elektrozine.be/?p=28988","name":"Sony introduceert de SRS-NS7 nekband speaker met Dolby Atmos","isPartOf":{"@id":"https://elektrozine.be/#website"},"primaryImageOfPage":{"@id":"https://elektrozine.be/?p=28988#primaryimage"},"datePublished":"2021-10-30T11:17:00+00:00","dateModified":"2021-10-28T11:30:36+00:00","author":{"@id":"https://elektrozine.be/#/schema/person/7013acf915f551e0f8dc98d013527084"},"breadcrumb":{"@id":"https://elektrozine.be/?p=28988#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://elektrozine.be/?p=28988"]}]},{"@type":"BreadcrumbList","@id":"https://elektrozine.be/?p=28988#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://elektrozine.be/"},{"@type":"ListItem","position":2,"name":"Sony introduceert de SRS-NS7 nekband speaker met Dolby Atmos"}]},{"@type":"Person","@id":"https://elektrozine.be/#/schema/person/7013acf915f551e0f8dc98d013527084","name":"","image":{"@type":"ImageObject","@id":"https://elektrozine.be/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g"},"url":"https://elektrozine.be/author/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Feed" href="https://elektrozine.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Reactiesfeed" href="https://elektrozine.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Sony introduceert de SRS-NS7 nekband speaker met Dolby Atmos Reactiesfeed" href="https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elektrozine.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=ac8401a5da2f21dfc5b5db255f1e10c5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elektrozine.be/wp-includes/css/dist/block-library/style.min.css?ver=ac8401a5da2f21dfc5b5db255f1e10c5' type='text/css' media='all' />
<link rel='stylesheet' id='ocpwp-jquery-ui-css'  href='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/jquery-ui.min.css?ver=ac8401a5da2f21dfc5b5db255f1e10c5' type='text/css' media='all' />
<link rel='stylesheet' id='style-ocpwp-css'  href='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/ocpwp.css?ver=ac8401a5da2f21dfc5b5db255f1e10c5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://elektrozine.be/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://elektrozine.be/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://elektrozine.be/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=ac8401a5da2f21dfc5b5db255f1e10c5' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://elektrozine.be/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='essb-mytemplate-css'  href='https://elektrozine.be/wp-content/uploads/essb-cache//essb-template-builder.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://elektrozine.be/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://elektrozine.be/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://elektrozine.be/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://elektrozine.be/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elektrozine.be/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://elektrozine.be/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://elektrozine.be/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://elektrozine.be/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/jquery.bxslider.min.js?ver=ac8401a5da2f21dfc5b5db255f1e10c5' id='jquery.bxslider-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/ocpwp.js?ver=ac8401a5da2f21dfc5b5db255f1e10c5' id='ocpwp-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5' id='tp-tools-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5' id='revmin-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=ac8401a5da2f21dfc5b5db255f1e10c5' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=ac8401a5da2f21dfc5b5db255f1e10c5' id='ppress-select2-js'></script>
<script type='text/javascript' src='//elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<link rel="https://api.w.org/" href="https://elektrozine.be/wp-json/" /><link rel="alternate" type="application/json" href="https://elektrozine.be/wp-json/wp/v2/posts/28988" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elektrozine.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elektrozine.be/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://elektrozine.be/?p=28988' />
<link rel="alternate" type="application/json+oembed" href="https://elektrozine.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felektrozine.be%2Fsony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elektrozine.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felektrozine.be%2Fsony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.1 stt:39,4;" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-2 { margin:0px;  width:100%; max-width:728px; height:100%; max-height:170px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="94881286086" />
							<meta property="ia:markup_url" content="https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/?ia_markup=1" />
				<meta property="fb:pages" content="94881286086" /><script type="text/javascript"">var ajax_url = "https://elektrozine.be/wp-admin/admin-ajax.php"</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ff85c6f3fd';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://elektrozine.be/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","essb3_nonce":"a9a44031ef","essb3_plugin_url":"https:\/\/elektrozine.be\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/elektrozine.be\/","essb3_postfloat_stay":false,"post_id":28988};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8daa7e7315","wpRestUrl":"https:\/\/elektrozine.be\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elektrozine.be\/wp-admin\/","wpRestNonce":"8daa7e7315","wpRestUrl":"https:\/\/elektrozine.be\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style id='extendify-custom-stylesheet' type='text/css'></style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="amphtml" href="https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74413843-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74413843-4');
</script><link rel="icon" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="32x32" />
<link rel="icon" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<meta name="msapplication-TileImage" content="https://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
		<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1 !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-28988 single-format-standard td-standard-pack sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos global-block-template-1 single_template_2 white-menu eplus_styles td-wpml  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elektrozine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-19724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-19724"><a href="https://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25857"><a href="https://elektrozine.be/tv-home-cinema-rubriek/">Televisie &#038; Home cinema</a></li>
	<li id="menu-item-25866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25866"><a href="https://elektrozine.be/streaming-audio-rubriek/">Streaming Audio</a></li>
</ul>
</li>
<li id="menu-item-19774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19774"><a href="https://elektrozine.be/multimedia-rubriek/">Multimedia</a></li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19773"><a href="https://elektrozine.be/smart-home-rubriek/">Smart Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25846"><a href="https://elektrozine.be/huishouden-rubriek/">Huishouden</a></li>
</ul>
</li>
<li id="menu-item-9051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li id="menu-item-9052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li id="menu-item-11614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11614"><a>Shopping<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld &#038; Geluid</a></li>
	<li id="menu-item-11616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li id="menu-item-11617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li id="menu-item-11618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://elektrozine.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_66d" class="tdc-zone"><div class="tdc_zone tdi_2_66b  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_66b{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_66b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_66b:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_66b{
position:relative;
}
}

</style>
<div class="tdi_1_66d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_66d_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_3c7" class="tdc-row"><div class="vc_row tdi_4_6d1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_6d1{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_6d1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_6d1 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_6d1{
position:relative;
}
}

</style>
<div class="tdi_3_3c7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_3c7_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_7a9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_7a9{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_7a9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_7a9{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_177 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_177" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_177{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_177{
                    display: inline-block;
                }.tdi_7_177 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_177 .tdb-mobile-menu-button{
                    color: #dd3333;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_177 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_a99  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_a99{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_a99{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_a99{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_82e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_82e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_82e{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_82e .tdb-logo-a,
                .tdi_10_82e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_82e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_82e .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_82e .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_82e .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_82e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_82e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_82e .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_82e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_82e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_82e .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_82e .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elektrozine.be/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_2ca  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_2ca{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_2ca{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_2ca{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_dd9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_dd9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_dd9{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_dd9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_dd9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_dd9 .tdb-header-search-button-mob{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_b67" class="tdc-zone"><div class="tdc_zone tdi_15_9c3  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_9c3{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_9c3:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_9c3:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_9c3{
position:relative;
}
}

</style>
<div class="tdi_14_b67_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_b67_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_bf2" class="tdc-row"><div class="vc_row tdi_17_b1b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_b1b{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_b1b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_b1b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_b1b{
position:relative;
}
}

</style>
<div class="tdi_16_bf2_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_bf2_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_a93  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_a93{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_a93{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_a93{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_277 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_277" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_277{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_277{
                    display: inline-block;
                }.tdi_20_277 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_277 .tdb-mobile-menu-button{
                    color: #dd3333;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_277 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_439  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_439{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_439{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_439{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_0bb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_0bb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_0bb{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_0bb .tdb-logo-a,
                .tdi_23_0bb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_0bb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_0bb .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_0bb .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23_0bb .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23_0bb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_0bb .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_0bb .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_0bb .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_0bb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_0bb .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23_0bb .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elektrozine.be/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_6a3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_6a3{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_6a3{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_6a3{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_6c9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_6c9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_6c9{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_6c9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_6c9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_6c9 .tdb-header-search-button-mob{
                    color: #dd3333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_2c1" class="tdc-zone"><div class="tdc_zone tdi_28_d23  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_d23{
                    min-height: 0;
                }.tdi_28_d23:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_d23:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_d23{
position:relative;
}

</style>
<div class="tdi_27_2c1_rand_style td-element-style" ><style>
.tdi_27_2c1_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_7ac" class="tdc-row stretch_row"><div class="vc_row tdi_30_ed3  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_ed3{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_30_ed3 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_ed3 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30_ed3{
position:relative;
}

.tdi_30_ed3 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_7ac_rand_style td-element-style" ><style>
.tdi_29_7ac_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_32_232  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_232{
                    vertical-align: top;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_33_882 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_882" >
<style>
/* custom css */
.tdi_33_882{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_34_227 .tdm-social-item i{
					font-size: 19px;
					vertical-align: middle;
				
					line-height: 36.1px;
				}.tdi_34_227 .tdm-social-item i.td-icon-twitter,
				.tdi_34_227 .tdm-social-item i.td-icon-linkedin,
				.tdi_34_227 .tdm-social-item i.td-icon-pinterest,
				.tdi_34_227 .tdm-social-item i.td-icon-blogger,
				.tdi_34_227 .tdm-social-item i.td-icon-vimeo{
					font-size: 15.2px;
				}.tdi_34_227 .tdm-social-item{
					width: 36.1px;
					height: 36.1px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_34_227 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34_227 .tdm-social-item i,
				.tds-team-member2 .tdi_34_227.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34_227 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34_227.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_34_227 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_34_227"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/pages/elektrozinebe/94881286086"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/pages/elektrozinebe/94881286086"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/elektrozine/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/elektrozine/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://elektrozine.be/feed/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://elektrozine.be/feed/"  target="_blank" class="tdm-social-text">RSS</a></div></div></div></div></div></div></div><div id="tdi_35_ed9" class="tdc-row"><div class="vc_row tdi_36_1e2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_1e2{
                    min-height: 0;
                }
</style><div class="vc_column tdi_38_f90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_f90{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_40_db7  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_db7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_40_db7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_db7 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40_db7.tdc-row-content-vert-center,
                    .tdi_40_db7.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_db7.tdc-row-content-vert-bottom,
                    .tdi_40_db7.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_db7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_db7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40_db7{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_40_db7 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_db7{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_42_a1d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_a1d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_a1d{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_a1d{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_a1d{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_23d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_23d" >
<style>
/* custom css */
.tdi_43_23d .tdb-logo-a,
                .tdi_43_23d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_43_23d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_23d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_23d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_23d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_43_23d .tdb-logo-text-title{
                    display: block;
                }.tdi_43_23d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_23d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_23d .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elektrozine.be/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_45_7c6  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45_7c6{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_45_7c6{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_7c6{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_7c6{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_46_3d5 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_46_3d5{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_46_3d5.td-a-rec-img{
				    text-align: right;
				}.tdi_46_3d5.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }
</style><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div></div></div></div><div class="vc_row_inner tdi_48_d9d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_d9d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_50_d2b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_d2b{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_82d tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_51_82d"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_82d{
                    display: inline-block;
                }.tdi_51_82d .tdb-menu > li .tdb-menu-sep,
                .tdi_51_82d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_51_82d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_82d .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_82d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_82d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_82d .tdb-menu .tdb-normal-menu ul,
                .tdi_51_82d .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_82d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_51_82d .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_51_82d .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_51_82d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_82d .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_82d .tdb-menu > li > a,
                .tdi_51_82d .td-subcat-more{
                    padding: 0 12px;
                }.tdi_51_82d .tdb-menu > li > a,
                .tdi_51_82d .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_51_82d .td-subcat-more{
                    line-height: 48px;
                }.tdi_51_82d .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_51_82d .tdb-menu > li > a:after,
				.tdi_51_82d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51_82d class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19724 tdb-menu-item-inactive"><a href="https://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25857"><a href="https://elektrozine.be/tv-home-cinema-rubriek/">Televisie &#038; Home cinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25866"><a href="https://elektrozine.be/streaming-audio-rubriek/">Streaming Audio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19774"><a href="https://elektrozine.be/multimedia-rubriek/">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19773 tdb-menu-item-inactive"><a href="https://elektrozine.be/smart-home-rubriek/">Smart Home<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-25846"><a href="https://elektrozine.be/huishouden-rubriek/">Huishouden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11614 tdb-menu-item-inactive"><a>Shopping<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld & Geluid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_54_597 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_597" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_597{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://elektrozine.be/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_55_869" class="tdc-zone"><div class="tdc_zone tdi_56_761  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_56_761{
                    min-height: 0;
                }.tdi_56_761:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_56_761:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_56_761{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_55_869_rand_style td-element-style" ><style>
.tdi_55_869_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_57_961" class="tdc-row stretch_row"><div class="vc_row tdi_58_ddb  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_58_ddb{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_58_ddb.tdc-row-content-vert-center,
                    .tdi_58_ddb.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_58_ddb.tdc-row-content-vert-bottom,
                    .tdi_58_ddb.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_58_ddb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_58_ddb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_60_223  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_223{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_61_515 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_515" >
<style>
/* custom css */
.tdi_61_515{
                    display: inline-block;
                }.tdi_61_515 .tdb-logo-a,
                .tdi_61_515 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_61_515 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_61_515 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_61_515 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_61_515 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_61_515 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_61_515 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_61_515 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_515 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://elektrozine.be/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png" alt="elektrozine.be"  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_62_e1d tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62_e1d"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_62_e1d{
                    display: inline-block;
                }.tdi_62_e1d .tdb-menu > li .tdb-menu-sep,
                .tdi_62_e1d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_62_e1d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_62_e1d .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_62_e1d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_62_e1d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_62_e1d .tdb-menu .tdb-normal-menu ul,
                .tdi_62_e1d .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_62_e1d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_62_e1d .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_62_e1d .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_62_e1d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_e1d .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_e1d .tdb-menu > li > a,
                .tdi_62_e1d .td-subcat-more{
                    padding: 0 12px;
                }.tdi_62_e1d .tdb-menu > li > a,
                .tdi_62_e1d .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_62_e1d .td-subcat-more{
                    line-height: 48px;
                }.tdi_62_e1d .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_62_e1d .tdb-menu > li > a:after,
				.tdi_62_e1d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_62_e1d class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19724 tdb-menu-item-inactive"><a href="https://elektrozine.be/beeld-geluid-rubriek/">Beeld &#038; Geluid<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25857"><a href="https://elektrozine.be/tv-home-cinema-rubriek/">Televisie &#038; Home cinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25866"><a href="https://elektrozine.be/streaming-audio-rubriek/">Streaming Audio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19774"><a href="https://elektrozine.be/multimedia-rubriek/">Multimedia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19773 tdb-menu-item-inactive"><a href="https://elektrozine.be/smart-home-rubriek/">Smart Home<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-25846"><a href="https://elektrozine.be/huishouden-rubriek/">Huishouden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9051"><a href="/tag/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9052"><a href="/tag/tips">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11614 tdb-menu-item-inactive"><a>Shopping<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid">Beeld & Geluid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11616"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11617"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11618"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-11623"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_65_366 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65_366" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_366{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://elektrozine.be/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-28988" class="post-28988 post type-post status-publish format-standard has-post-thumbnail category-hoofdtelefoon tag-draadloze-nekbandspeaker tag-sony tag-srs-ns7" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://elektrozine.be/category/beeld-geluid/hifi-luidsprekers/hoofdtelefoon/">hoofdtelefoon</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Sony introduceert de SRS-NS7 nekband speaker met Dolby Atmos</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://elektrozine.be/author/"></a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T12:17:00+00:00" >30 Oktober 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large-696x464.jpg" srcset="https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large-696x464.jpg 696w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large-300x200.jpg 300w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large-1024x683.jpg 1024w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large-150x100.jpg 150w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large-1068x712.jpg 1068w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large-630x420.jpg 630w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="SRS-NS7_Workfromhome-Large"/></a></div>
            <p>Sony introduceert de nieuwe <strong>SRS-NS7 draadloze nekbandspeaker</strong> die de gebruiker een overweldigende, persoonlijke bioscoopervaring biedt. Dit is werelds eerste Dolby Atmos-compatibele draadloze nekbandspeaker <strong>voor Sony’s BRAVIA XR-modellen</strong>. Deze speaker biedt Sony’s unieke 360 Spatial Sound voor een gepersonaliseerde bioscoopervaring via de 360 Spatial Sound Personalizer-app.</p>
<h2>Grootse surround sound in een handomdraai</h2>
<p>Deze stijlvolle speaker is de ideale configuratie om te genieten van virtuele Dolby Atmos. Deze speaker kan daadwerkelijk het effect van helikopters die boven het hoofd vliegen nabootsen.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_66_b97 td_block_template_1 ">

<style>
/* custom css */
.tdi_66_b97.td-a-rec-img{
				    text-align: left;
				}.tdi_66_b97.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6645280731"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Om dit ultieme effect te genereren dient de SRS-NS7 met de – ook los verkrijgbare – WLA-NS7 draadloze zender verbonden te worden met een BRAVIA XR-tv’s. De zender wordt met de tv verbonden via een optische- en USB-kabel. Vervolgens wordt de SRS-NS7 via Bluetooth verbonden.</p>
<p>Voor een gepersonaliseerde ervaring kan de gebruiker de 360 Spatial Sound Personalizer gebruiken. Met deze speciale app is het eenvoudig om foto’s van de oorschelpen te maken waaruit de unieke hoor karakteristieken worden afgeleid. De analyse daarvan wordt geïntegreerd om je SRS-NS7-audio-ervaring te personaliseren.</p>
<p>Naast Dolby Atmos-content op een tv ondersteunt de SRS-NS7 ook 360 Reality Audio. De muziek klinkt zoals de artiest het bedoeld heeft via High-Resolution Audio en 360 Reality Audio. 360 Reality Audio wordt ondersteund door Amazon Music HD, Deezer, nugs.net en TIDAL.</p>
<p>De SRS-NS7 werkt niet alleen goed samen met BRAVIA XR-tv’s maar kan <strong>ook gekoppeld worden met andere apparatuur als laptops, tablets en smartphones</strong>. Deze persoonlijke draadloze nekbandspeaker laat entertainmentfans genieten van verschillende typen entertainment. Dit in 2-kanaalsstereo-geluid voor een meeslependere luisterervaring.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-28993" src="https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_360SSP-Large-1024x683.jpg" alt="" width="696" height="464" srcset="https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_360SSP-Large-1024x683.jpg 1024w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_360SSP-Large-300x200.jpg 300w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_360SSP-Large-150x100.jpg 150w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_360SSP-Large-696x464.jpg 696w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_360SSP-Large-1068x712.jpg 1068w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_360SSP-Large-630x420.jpg 630w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_360SSP-Large.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<h2>Overweldigende persoonlijke sound</h2>
<p>De SRS-NS7 maakt gebruik van Sony’s geroemde audiotechnologie en garandeert een kristalheldere klank en krachtig volume. Dit resulteert in een rijkere en diepere sound voor de ultieme persoonlijke-bioscoopervaring. Dit is te danken aan een X-Balanced-luidspeaker in een compacte behuizing. De SRS-NS7 produceert een hoog geluidsvolume en beperkt vervorming voor een heldere muziek- en stemweergave. Bovendien sturen de omhoog gerichte luidsprekers het geluid rechtstreeks op de gebruiker af. Dit biedt als voordeel dat andere personen in dezelfde ruimte geen hinder ondervinden. De passieve radiator verhoogt de respons in de lage frequenties, voor duidelijke bassen, geweldige soundeffecten en diepe beats.</p>
<h2>Beeld en klank perfect synchroon</h2>
<p>De meegeleverde draadloze zender helpt om de audio delay te beperken bij connectie met een BRAVIA XR-tv. Gebruikers kunnen volledig genieten van Atmos-films met klank en beeld volledig in harmonie.</p>
<h2>Comfortabele pasvorm voor non-stopsessies</h2>
<p>Voor bingewatchen of een filmmarathon is de SRS-NS7 uitstekend inzetbaar. Deze nekband biedt urenlang comfort voor films, tv-programma’s of concerten, dankzij een flexibel en ergonomisch design. Deze speaker past perfect rond de nek en via de flexibele band aan de achterzijde is de SRS-NS7 persoonlijk instelbaar.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-28995" src="https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_ProductFocus-Large-1024x683.jpg" alt="" width="696" height="464" srcset="https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_ProductFocus-Large-1024x683.jpg 1024w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_ProductFocus-Large-300x200.jpg 300w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_ProductFocus-Large-150x100.jpg 150w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_ProductFocus-Large-696x464.jpg 696w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_ProductFocus-Large-1068x712.jpg 1068w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_ProductFocus-Large-630x420.jpg 630w, https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_ProductFocus-Large.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>De SRS-NS7 biedt <strong>12 uur luistergenot bij normaal gebruik en 5 uur op maximumniveau</strong>. Dit volstaat ruimschoots voor lange films en series. En als de batterij toch bijna leegraakt, is een snelle laadbeurt van 10 minuten voldoende om weer 60 minuten voort te kunnen.</p>
<p>De SRS-NS7 is niet alleen inzetbaar voor tv, films of muziek. De draadloze nekbandspeaker is ook geschikt voor telewerken en <strong>handenvrij telefoneren</strong>. Door de optimale plaatsing van de microfoon weet de SRS-NS7 ook stemgeluid uitstekend te registeren en weer te geven. Een X-Balanced-luidspeaker garandeert vervolgens een heldere weergave van de stemmen van collega’s. Echo-onderdrukking die de feedback beperkt, zorgt ervoor dat iedereen goed hoort en te horen is.</p>
<p>De SRS-NS7 beschikt ook over Sony’s populaire Multipoint-connectie, die ervoor zorgt dat de koptelefoon gelijktijdig met twee Bluetooth-apparaten gekoppeld kan worden. Wanneer de telefoon gaat, weet de hoofdtelefoon welk apparaat overgaat en wordt de gebruiker er automatisch mee verbonden. Apparatuur schakelen met een druk op de knop. Eenvoudiger wordt het niet.</p>
<p>Dit model is IPX4-waterbestendig zodat spatten en zweet geen probleem vormen voor de SRS-NS7. De stabiele Bluetooth-connectie zorgt voor een naadloze, ononderbroken luisterervaring.</p>
<h2>Eersteklas design en superpraktisch</h2>
<p>De SRS-NS7 heeft een textielafwerking die comfortabel aanvoelt en plezierig is om te dragen. De silicone nekband voelt zacht aan en de speciale coating maakt de SRS-NS7 perfect voor dagelijks gebruik en is eenvoudig schoon te maken.</p>
<h2>Beter voor het milieu</h2>
<p>Het verpakkingsmateriaal van de SRS-NS7 bevat minder dan 5% plastic en is ontworpen volgens de maatschappelijk verantwoorde ‘Made to be remade’-filosofie. Om minder afval te produceren is 99% van de papieren verpakking (afgezien van de labels) gemaakt van gerecycled en duurzaam ‘Original Blended Material’ dat speciaal voor Sony is ontwikkeld.</p>
<p>‘Original Blended Material’ bestaat uit een unieke combinatie van bamboe, suikerrietvezels en gerecycled papier. Dit materiaal is zowel sterk als duurzaam en is inzetbaar voor een breed scala aan toepassingen. Het bijzondere van dit materiaal is dat het volledig kan worden gerecycled zonder te sorteren. Sony zal dit materiaal ook gebruiken voor de verpakkingen van toekomstige producten.</p>
<h2>360 Spatial Sound-ervaring met je koptelefoon</h2>
<p>Sony’s 360 Spatial Sound-ervaring komt ook beschikbaar voor een aantal andere Sony-koptelefoons, indien ze gekoppeld worden met de draadloze zender WLA-NS7 en BRAVIA XR-televisies.</p>
<p><em>De SRS-NS7 is vanaf november 2021 verkrijgbaar in de Benelux voor € 299</em><br />
<em>De meegeleverde WLA-NS7 is ook vanaf november 2021 los verkrijgbaar in de Benelux voor € 59,99</em></p>
<p><strong>In afwachting van de lancering, kun je <a href="https://niwzi.be/nl/hoofdtelefoon/?mfp=manufacturers%5B2662%5D" target="_blank" rel="noopener">hier</a> alvast alle hoofdtelefoons van Sony bekijken.</strong></p>
<div class="essb_break_scroll"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://elektrozine.be/tag/draadloze-nekbandspeaker/">draadloze nekbandspeaker</a></li><li><a href="https://elektrozine.be/tag/sony/">Sony</a></li><li><a href="https://elektrozine.be/tag/srs-ns7/">SRS-NS7</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://elektrozine.be/author/"></a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2021-10-30T12:17:00+01:00"><meta itemprop="dateModified" content="2021-10-28T12:30:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elektrozine.be/wp-content/uploads/2018/10/elektrozine.be-logo-witte-achtergrond.png"></span><meta itemprop="name" content="elektrozine.be"></span><meta itemprop="headline " content="Sony introduceert de SRS-NS7 nekband speaker met Dolby Atmos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elektrozine.be/wp-content/uploads/2021/10/SRS-NS7_Workfromhome-Large.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_67_b76 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67_b76" ><script>var block_tdi_67_b76 = new tdBlock();
block_tdi_67_b76.id = "tdi_67_b76";
block_tdi_67_b76.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_67_b76","td_column_number":3,"live_filter_cur_post_id":28988,"live_filter_cur_post_author":"101010","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_67_b76","tdc_css_class_style":"tdi_67_b76_rand_style"}';
block_tdi_67_b76.td_column_number = "3";
block_tdi_67_b76.block_type = "td_block_related_posts";
block_tdi_67_b76.post_count = "6";
block_tdi_67_b76.found_posts = "82";
block_tdi_67_b76.header_color = "";
block_tdi_67_b76.ajax_pagination_infinite_stop = "";
block_tdi_67_b76.max_num_pages = "14";
tdBlocksArray.push(block_tdi_67_b76);
</script><h4 class="td-related-title td-block-title"><a id="tdi_68_121" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_67_b76" href="#">RELATED ARTICLES</a><a id="tdi_69_f6b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_67_b76" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_67_b76 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/premium-true-wireless-hoofdtelefoon-van-een-premium-merk-maar-is-hij-zijn-premium-prijs-waard/" rel="bookmark" class="td-image-wrap" title="Premium True Wireless hoofdtelefoon van een premium merk – maar is hij zijn premium prijs waard ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Premium True Wireless hoofdtelefoon van een premium merk – maar is hij zijn premium prijs waard ?" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2021/10/Screenshot-at-Oct-13-16-56-24-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/premium-true-wireless-hoofdtelefoon-van-een-premium-merk-maar-is-hij-zijn-premium-prijs-waard/" rel="bookmark" title="Premium True Wireless hoofdtelefoon van een premium merk – maar is hij zijn premium prijs waard ?">Premium True Wireless hoofdtelefoon van een premium merk – maar is hij zijn premium prijs waard ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/back-to-school-2021-3x-de-tofste-sony-gadgets-voor-het-nieuwe-schooljaar/" rel="bookmark" class="td-image-wrap" title="Back to school 2021: 3x de tofste Sony gadgets voor het nieuwe schooljaar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Back to school 2021: 3x de tofste Sony gadgets voor het nieuwe schooljaar" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2021/09/Presentation122_landscape_2400x980-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/back-to-school-2021-3x-de-tofste-sony-gadgets-voor-het-nieuwe-schooljaar/" rel="bookmark" title="Back to school 2021: 3x de tofste Sony gadgets voor het nieuwe schooljaar">Back to school 2021: 3x de tofste Sony gadgets voor het nieuwe schooljaar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/tp-vision-sleept-vier-eisa-awards-in-de-wacht/" rel="bookmark" class="td-image-wrap" title="TP Vision sleept vier EISA Awards in de wacht"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TP Vision sleept vier EISA Awards in de wacht" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2021/08/download-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/tp-vision-sleept-vier-eisa-awards-in-de-wacht/" rel="bookmark" title="TP Vision sleept vier EISA Awards in de wacht">TP Vision sleept vier EISA Awards in de wacht</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/lg-electronics-vernieuwt-lg-tone-free-earbuds-serie/" rel="bookmark" class="td-image-wrap" title="LG Electronics vernieuwt LG TONE Free Earbuds-serie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LG Electronics vernieuwt LG TONE Free Earbuds-serie" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2021/08/3683-a30b63249bfc369379bf3923c8bb7176-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/lg-electronics-vernieuwt-lg-tone-free-earbuds-serie/" rel="bookmark" title="LG Electronics vernieuwt LG TONE Free Earbuds-serie">LG Electronics vernieuwt LG TONE Free Earbuds-serie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/sony-draadloze-oordopjes-met-state-of-the-art-noise-cancelling-en-superieur-geluidskwaliteit/" rel="bookmark" class="td-image-wrap" title="Sony draadloze oordopjes met State-of-the-art noise cancelling en superieur geluidskwaliteit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sony draadloze oordopjes met State-of-the-art noise cancelling en superieur geluidskwaliteit" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2021/06/9.-WF-1000XM4_Campaign_Visual_Music_Black_Landscape-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/sony-draadloze-oordopjes-met-state-of-the-art-noise-cancelling-en-superieur-geluidskwaliteit/" rel="bookmark" title="Sony draadloze oordopjes met State-of-the-art noise cancelling en superieur geluidskwaliteit">Sony draadloze oordopjes met State-of-the-art noise cancelling en superieur geluidskwaliteit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elektrozine.be/bang-olufsen-introduceert-beoplay-portal-de-draadloze-gaming-hoofdtelefoon-ontworpen-voor-het-leven/" rel="bookmark" class="td-image-wrap" title="Bang &#038; Olufsen introduceert Beoplay Portal, de draadloze gaming hoofdtelefoon ontworpen voor het leven"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bang &#038; Olufsen introduceert Beoplay Portal, de draadloze gaming hoofdtelefoon ontworpen voor het leven" data-type="image_tag" data-img-url="https://elektrozine.be/wp-content/uploads/2021/04/unnamed-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elektrozine.be/bang-olufsen-introduceert-beoplay-portal-de-draadloze-gaming-hoofdtelefoon-ontworpen-voor-het-leven/" rel="bookmark" title="Bang &#038; Olufsen introduceert Beoplay Portal, de draadloze gaming hoofdtelefoon ontworpen voor het leven">Bang &#038; Olufsen introduceert Beoplay Portal, de draadloze gaming hoofdtelefoon ontworpen voor het leven</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_67_b76" data-td_block_id="tdi_67_b76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_67_b76" data-td_block_id="tdi_67_b76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Reageer</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Facebook Reacties" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Reacties</span></a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/nl_nl/sdk.js#xfbml=1&version=v8.0&appId=1534991963466627",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-4 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Magazines -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8504106155344508"
     data-ad-slot="2618454514"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Nieuwsbrief</span></h4><a href="http://eepurl.com/dsWfED"><img width="300" height="300" src="https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button.png" class="image wp-image-21698  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button.png 300w, https://elektrozine.be/wp-content/uploads/2018/04/elektrozine-signup-button-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_occwp_widget"><h4 class="block-title"><span>Nieuwigheden</span></h4><ul class="post-list">
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=512276" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn.niwzi.be/images/ez_prod/2924/512276/hires/headphones-quietcomfort-45-white-1-1635518108_220x220.jpeg" alt="QuietComfort 45 Headphones White " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=512276" target="_blank" rel="bookmark">QuietComfort 45 Headphones White </a></h2>
							<div class="entry-meta">
								< €349.99
								<a href="https://niwzi.be/index.php?route=product/product&product_id=512276" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=510685" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn.niwzi.be/images/ez_prod/2750/510685/hires/airpods-pro-4-1634744044_220x220.jpeg" alt="Airpods Pro " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=510685" target="_blank" rel="bookmark">Airpods Pro </a></h2>
							<div class="entry-meta">
								< €279
								<a href="https://niwzi.be/index.php?route=product/product&product_id=510685" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=509756" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn.niwzi.be/images/ez_prod/2662/509756/hires/93895142_9290619298_220x220.jpg" alt="WHXB910NB.CE7 " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=509756" target="_blank" rel="bookmark">WHXB910NB.CE7 </a></h2>
							<div class="entry-meta">
								< €200
								<a href="https://niwzi.be/index.php?route=product/product&product_id=509756" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=509250" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn.niwzi.be/images/ez_prod/5176/509250/hires/7340055352369-1-1633115810_220x220.jpeg" alt="Major III Bluetooth (Zwart) " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=509250" target="_blank" rel="bookmark">Major III Bluetooth (Zwart) </a></h2>
							<div class="entry-meta">
								< €149
								<a href="https://niwzi.be/index.php?route=product/product&product_id=509250" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=503814" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://cdn.niwzi.be/images/ez_prod/5587/503814/hires/explore-plus-on-ear-hph-opvouwbaar-micro-sneeuw-wit-1-1634625892_220x220.jpg" alt="Explore Plus on-ear hph opvouwbaar micro sneeuw wit " class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=503814" target="_blank" rel="bookmark">Explore Plus on-ear hph opvouwbaar micro sneeuw wit </a></h2>
							<div class="entry-meta">
								< €29.99
								<a href="https://niwzi.be/index.php?route=product/product&product_id=503814" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				<ul></aside><aside class="td_block_template_1 widget posts"><h4 class="block-title"><span>Op onze andere e-zines</span></h4>            <ul class="post-list default">
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://cuizine.be/extra-kleur-op-de-tafel-succes-verzekerd/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Extra kleur op de tafel, succes verzekerd!" data-hidpi="https://cuizine.be/wp-content/uploads/2021/10/244618659_10157993723820810_8229794250522092351_n.jpg" src="https://cuizine.be/wp-content/uploads/2021/10/244618659_10157993723820810_8229794250522092351_n-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://cuizine.be/extra-kleur-op-de-tafel-succes-verzekerd/" rel="bookmark" target="_blank">Extra kleur op de tafel, succes verzekerd!</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>13 Oktober 2021                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://cuizine.be/extra-kleur-op-de-tafel-succes-verzekerd/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://cuizine.be/jouw-plat-prefere-wordt-het-100-biologisch-afbreekbaar-servies-van-point-virgule/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Jouw plat préféré wordt het 100% biologisch afbreekbaar servies van Point-Virgule" data-hidpi="https://cuizine.be/wp-content/uploads/2021/08/PV-PLA-GROUP-06-HR.jpg" src="https://cuizine.be/wp-content/uploads/2021/08/PV-PLA-GROUP-06-HR-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://cuizine.be/jouw-plat-prefere-wordt-het-100-biologisch-afbreekbaar-servies-van-point-virgule/" rel="bookmark" target="_blank">Jouw plat préféré wordt het 100% biologisch afbreekbaar servies van Point-Virgule</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>21 August 2021                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://cuizine.be/jouw-plat-prefere-wordt-het-100-biologisch-afbreekbaar-servies-van-point-virgule/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://cuizine.be/do-it-yourself-cocktails-mocktails/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Do it yourself cocktails &#038; mocktails" data-hidpi="https://cuizine.be/wp-content/uploads/2021/08/226290576_4143485272365204_7013935322689430643_n.jpg" src="https://cuizine.be/wp-content/uploads/2021/08/226290576_4143485272365204_7013935322689430643_n-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://cuizine.be/do-it-yourself-cocktails-mocktails/" rel="bookmark" target="_blank">Do it yourself cocktails &#038; mocktails</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>15 August 2021                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://cuizine.be/do-it-yourself-cocktails-mocktails/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/wand-en-plafondpaneel-ingebouwde-ledverlichting/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Dit wand- en plafondpaneel heeft ingebouwde ledverlichting" data-hidpi="https://www.decozine.be/wp-content/uploads/2017/04/243792-Kovr_Hotelkamer_A3_Liggend-92a7d2-large-1492603511.jpg" src="https://www.decozine.be/wp-content/uploads/2017/04/243792-Kovr_Hotelkamer_A3_Liggend-92a7d2-large-1492603511-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/wand-en-plafondpaneel-ingebouwde-ledverlichting/" rel="bookmark" target="_blank">Dit wand- en plafondpaneel heeft ingebouwde ledverlichting</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>20 april 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/wand-en-plafondpaneel-ingebouwde-ledverlichting/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/box-haard-overtuigt-pure-vorm/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Box haard overtuigt door zijn pure vorm" data-hidpi="https://www.decozine.be/wp-content/uploads/2017/04/barbas-box-65.jpg" src="https://www.decozine.be/wp-content/uploads/2017/04/barbas-box-65-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/box-haard-overtuigt-pure-vorm/" rel="bookmark" target="_blank">Box haard overtuigt door zijn pure vorm</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>05 april 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/box-haard-overtuigt-pure-vorm/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                            </ul>
            </aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elektrozine.be/"><img src="https://elektrozine.be/wp-content/uploads/2018/10/EZ-Niwzi_vector_zwarte-achtergrond.png" alt="elektrozine.be" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:info@niwzimediagroup.com">info@niwzimediagroup.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/elektrozine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-subfooter-container"><ul id="menu-subfooter" class="td-subfooter-menu"><li id="menu-item-19588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19588"><a href="https://elektrozine.be/adverteren/">Advertise with us</a></li>
<li id="menu-item-19579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19579"><a href="https://elektrozine.be/disclaimer/">Disclaimer</a></li>
<li id="menu-item-19580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19580"><a href="https://elektrozine.be/cookies/">Cookies</a></li>
<li id="menu-item-19581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19581"><a href="https://elektrozine.be/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by Niwzi Media Group                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_sidebar_transition essb_sidebar_transition_slide essb_template_clear-retina essb_1425877352 essb_size_m essb_links_center essb_mobile_hidden print-no" id="essb_displayed_sidebar_1425877352" data-essb-postid="28988" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/" data-essb-twitter-url="https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/" data-essb-instance="1425877352"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/&t=Sony+introduceert+de+SRS-NS7+nekband+speaker+met+Dolby+Atmos" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/&t=Sony+introduceert+de+SRS-NS7+nekband+speaker+met+Dolby+Atmos&#39;,&#39;facebook&#39;,&#39;1425877352&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Sony+introduceert+de+SRS-NS7+nekband+speaker+met+Dolby+Atmos&amp;url=https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/&amp;counturl=https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/&amp;related=elektrozine&amp;via=elektrozine&#39;,&#39;twitter&#39;,&#39;1425877352&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Sony+introduceert+de+SRS-NS7+nekband+speaker+met+Dolby+Atmos&amp;url=https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Sony+introduceert+de+SRS-NS7+nekband+speaker+met+Dolby+Atmos&amp;url=https://elektrozine.be/sony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos/&#39;,&#39;linkedin&#39;,&#39;1425877352&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1425877352&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Sony%20introduceert%20de%20SRS-NS7%20nekband%20speaker%20met%20Dolby%20Atmos%20https%3A%2F%2Felektrozine.be%2Fsony-introduceert-de-srs-ns7-nekband-speaker-met-dolby-atmos%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1425877352', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="0" style="display: none;" data-cnt-short=""></span></li></ul></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 617d29b5e6066
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}

.td-review {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-review-summary-content {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-icon-star, .td-icon-star-empty, .td-icon-star-half {
    font-size: 18px;
    width: 20px;
    color: #dd3333;
}

.td-category a {
    color: #fff;
    background-color: #dd3333;
}

.td-post-small-box a {
    background-color: #dd3333;
    color: #fff;
    border: 0px solid #ededed;
}

.td-tags {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 15px;
    padding: 3px 6px 4px 6px;
    white-space: nowrap;
    display: inline-block;
}

.block-title {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
}

.oc_buy {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.td_block_template_1 h2 {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.entry-meta {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
.wp-caption-text, .wp-caption-dd {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    text-align: right;
    font-size: 14px;
    font-weight: 300;
}

.td-post-content a {
    text-decoration: underline;
    font-weight: 500;
}

aside .entry-meta  {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 10px;
}
.post-thumbnail img{
    width: 100px;
    float: left;
    margin-right: 10px;
}
.td_block_template_1 h2 {
    line-height: 20px;
    font-size: 15px;
    color: #111111;
}
aside time.entry-date, .read-more-link{
    display:none;
}
.td_block_template_1 li{
    min-height: 60px;
}
.display_product_oc .ocpwp-cat-prod .slide .item_content {
    margin: 0 0px 10px;
    overflow: hidden;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_img {
    max-width: 250px;
}
input .oc-detail .button2 {
    background-color: #dd3333;
    line-height: inherit;
}

button, html input[type="button"], input[type="reset"], input[type="submit"] {
    -webkit-appearance: caret;
    background-color: #dd3333;
    color: white;
}
.display_product_oc .ocpwp-cat-prod .slide .oc_detail a {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 14px;
    font-weight: 300;
    text-decoration-line: unset;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_detail .oc_title {
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
</style>

<div class="td-container"><meta property="fb:pages" content="94881286086" /></div><script type="text/javascript"><!-- Facebook Pixel Code -->

  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1416801181780567');
  fbq('track', 'PageView');

<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1416801181780567&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f383c69973","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/comment-reply.min.js?ver=ac8401a5da2f21dfc5b5db255f1e10c5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://elektrozine.be/wp-includes/js/wp-embed.min.js?ver=ac8401a5da2f21dfc5b5db255f1e10c5' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>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</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 45000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 45000 });
}
});
</script>
<!-- /AdRotate JS -->

<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="364634860"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb_links.essb_share .essb_icon { width: 44px!important;height:44px!important;}.essb_links.essb_share .essb_icon:before { font-size:22px!important;left:11px!important;top:11px!important;}.essb_links.essb_share .essb_link_subscribe a { background-color:#000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 1px solid #dd3333!important; }.essb-subscribe-from-design2 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design2 .essb-subscribe-loader svg path, .essb-subscribe-from-design2 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 0px solid #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { background-color: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { color: #ffffff!important;}.essb-subscribe-from-design3 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design3 .essb-subscribe-loader svg path, .essb-subscribe-from-design3 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit, .essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-email-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-name-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 { border: 0px solid #dd3333!important; }.essb_displayed_sidebar_right, .essb_displayed_sidebar { top: 350px !important;}.essb_displayed_sidebar { left: 50px !important; } .essb_displayed_sidebar_right { right: 50!important;}</style><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
</body>
</html>
<!-- Dynamic page generated in 3.294 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-30 12:17:09 -->

<!-- Compression = gzip -->