<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl-nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Samsung Galaxy A8 krijgt Dual Front Camera</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://elektrozine.be/xmlrpc.php" />
    <link rel="alternate" hreflang="nl-be" href="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/" />

<!-- Ads on this site are served by SOS WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / SOS WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-e1513939351655.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/" />
<link rel="publisher" href="https://plus.google.com/+elektrozine"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung Galaxy A8 krijgt Dual Front Camera" />
<meta property="og:description" content="De Galaxy A8 is de nieuwste toevoeging in de reeks van Galaxy A-smartphones. De A8 heeft een Dual Front Camera en een groot Infinity Display en is vanaf 8 januari te verkrijgen." />
<meta property="og:url" content="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/" />
<meta property="og:site_name" content="elektrozine.be" />
<meta property="article:publisher" content="https://www.facebook.com/elektrozine/" />
<meta property="article:tag" content="Samsung" />
<meta property="article:section" content="smartphone" />
<meta property="article:published_time" content="2017-12-29T07:39:08+00:00" />
<meta property="article:modified_time" content="2017-12-22T11:47:29+00:00" />
<meta property="og:updated_time" content="2017-12-22T11:47:29+00:00" />
<meta property="og:image" content="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-e1513939351655.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De Galaxy A8 is de nieuwste toevoeging in de reeks van Galaxy A-smartphones. De A8 heeft een Dual Front Camera en een groot Infinity Display en is vanaf 8 januari te verkrijgen." />
<meta name="twitter:title" content="Samsung Galaxy A8 krijgt Dual Front Camera" />
<meta name="twitter:site" content="@elektrozine" />
<meta name="twitter:image" content="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-e1513939351655.jpg" />
<meta name="twitter:creator" content="@elektrozine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/elektrozine.be\/","name":"elektrozine.be","potentialAction":{"@type":"SearchAction","target":"http:\/\/elektrozine.be\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/elektrozine.be\/samsung-galaxy-a8-krijgt-dual-front-camera\/","sameAs":["https:\/\/www.facebook.com\/elektrozine\/","https:\/\/plus.google.com\/+elektrozine","https:\/\/www.pinterest.com\/elektrozine\/","https:\/\/twitter.com\/elektrozine"],"@id":"#organization","name":"elektrozine.be","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Feed" href="http://elektrozine.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Comments Feed" href="http://elektrozine.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Samsung Galaxy A8 krijgt Dual Front Camera Comments Feed" href="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elektrozine.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=1d9af83d17056809653e932c995f0465"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocpwp-jquery-ui-css'  href='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/jquery-ui.min.css?ver=1d9af83d17056809653e932c995f0465' type='text/css' media='all' />
<link rel='stylesheet' id='style-ocpwp-css'  href='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/ocpwp.css?ver=1d9af83d17056809653e932c995f0465' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=1d9af83d17056809653e932c995f0465' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='http://elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='http://elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://elektrozine.be/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-popupasc-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://elektrozine.be/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://elektrozine.be/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://elektrozine.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elektrozine.be/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/jquery.bxslider.min.js?ver=1d9af83d17056809653e932c995f0465'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/ocpwp.js?ver=1d9af83d17056809653e932c995f0465'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<!--[if IE]><script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=2.0.2'></script>
<![endif]--><script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wppas/templates/js/advertising.js?ver=1d9af83d17056809653e932c995f0465'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://elektrozine.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elektrozine.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elektrozine.be/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://elektrozine.be/?p=20874' />
<link rel="alternate" type="application/json+oembed" href="http://elektrozine.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felektrozine.be%2Fsamsung-galaxy-a8-krijgt-dual-front-camera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elektrozine.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felektrozine.be%2Fsamsung-galaxy-a8-krijgt-dual-front-camera%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.8.4 stt:39,4;" />
			<meta property="fb:pages" content="94881286086" />
							<meta property="ia:markup_url" content="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/?ia_markup=1" />
				<meta property="fb:pages" content="94881286086" /><script type="text/javascript"">var ajax_url = "http://elektrozine.be/wp-admin/admin-ajax.php"</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'daf98ac49b';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://elektrozine.be/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elektrozine.be/?wordfence_lh=1&hid=297CFAAB082E15D9808368B4B13C7401');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/elektrozine.be\/wp-admin\/","wpRestNonce":"a39021e7aa","wpRestUrl":"http:\/\/elektrozine.be\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","essb3_nonce":"7123138e68","essb3_plugin_url":"http:\/\/elektrozine.be\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":1,"essb3_counter_total_min":1,"blog_url":"http:\/\/elektrozine.be\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":20874};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="amphtml" href="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/elektrozine.be\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74413843-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74413843-4');
</script><link rel="icon" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="32x32" />
<link rel="icon" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<meta name="msapplication-TileImage" content="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-20874 single-format-standard samsung-galaxy-a8-krijgt-dual-front-camera global-block-template-1 single_template_2 td-wpml wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-19724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-19724"><a href="http://elektrozine.be/beeld-geluid-rubriek/" itemprop="url">Beeld &#038; Geluid<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8867"><a href="http://elektrozine.be/beeld-geluid/tv-home-cinema/" itemprop="url">tv &#038; home cinema</a></li>
	<li id="menu-item-19734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19734"><a href="http://elektrozine.be/hifi-luidsprekers-rubriek/" itemprop="url">hifi &#038; luidsprekers</a></li>
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="http://elektrozine.be/beeld-geluid/streaming-multiroom/" itemprop="url">streaming &#038; multiroom</a></li>
</ul>
</li>
<li id="menu-item-19774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19774"><a href="http://elektrozine.be/multimedia-rubriek/" itemprop="url">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17787"><a href="http://elektrozine.be/multimedia/car/" itemprop="url">car</a></li>
	<li id="menu-item-8857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8857"><a href="http://elektrozine.be/multimedia/computer/" itemprop="url">computer</a></li>
	<li id="menu-item-17788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17788"><a href="http://elektrozine.be/multimedia/gaming/" itemprop="url">gaming</a></li>
	<li id="menu-item-8858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8858"><a href="http://elektrozine.be/multimedia/foto-video/" itemprop="url">foto &#038; video</a></li>
	<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a href="http://elektrozine.be/multimedia/outdoor-gear/" itemprop="url">outdoor gear</a></li>
	<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8865"><a href="http://elektrozine.be/multimedia/smartphones-tablets/" itemprop="url">smartphones &#038; tablets</a></li>
	<li id="menu-item-17790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17790"><a href="http://elektrozine.be/multimedia/wearables/" itemprop="url">wearables</a></li>
</ul>
</li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19773"><a href="http://elektrozine.be/smart-home-rubriek/" itemprop="url">Smart Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8868"><a href="http://elektrozine.be/smart-home/beveiliging/" itemprop="url">beveiliging</a></li>
	<li id="menu-item-8861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8861"><a href="http://elektrozine.be/smart-home/elektrische-installatie/" itemprop="url">elektrische installatie</a></li>
	<li id="menu-item-8856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8856"><a href="http://elektrozine.be/smart-home/health-beauty/" itemprop="url">health &#038; beauty</a></li>
	<li id="menu-item-19823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19823"><a href="http://elektrozine.be/huishouden-rubriek/" itemprop="url">huishouden</a></li>
	<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8869"><a href="http://elektrozine.be/smart-home/klimaat-energie/" itemprop="url">klimaat &#038; energie</a></li>
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8862"><a href="http://elektrozine.be/smart-home/tools/" itemprop="url">tools</a></li>
	<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8863"><a href="http://elektrozine.be/smart-home/verlichting/" itemprop="url">verlichting</a></li>
</ul>
</li>
<li id="menu-item-9051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9051"><a href="/tag/reviews" itemprop="url">Reviews</a></li>
<li id="menu-item-9052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9052"><a href="/tag/tips" itemprop="url">Tips</a></li>
<li id="menu-item-11614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11614"><a itemprop="url">Shopping<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid" itemprop="url">Beeld &#038; Geluid</a></li>
	<li id="menu-item-11616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11616"><a href="https://niwzi.be/elektro" itemprop="url">Elektro</a></li>
	<li id="menu-item-11617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11617"><a href="https://niwzi.be/multimedia" itemprop="url">Multimedia</a></li>
	<li id="menu-item-11618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11618"><a href="https://niwzi.be/smart-home" itemprop="url">Smart Home</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11623"><a href="https://niwzi.be/koken" itemprop="url">Koken</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elektrozine.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoeken</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topbar" class="top-header-menu"><li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-163"><a href="http://cuizine.be" itemprop="url">CUIZINE.BE</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164"><a href="http://decozine.be" itemprop="url">DECOZINE.BE</a></li>
<li id="menu-item-wpml-ls-106-nl" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item td-menu-item td-normal-menu menu-item-wpml-ls-106-nl"><a title="Nederlands" href="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/" itemprop="url"><span class="wpml-ls-native">Nederlands</span></a></li>
<li id="menu-item-wpml-ls-106-fr" class="menu-item-language menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-fr wpml-ls-menu-item wpml-ls-last-item td-menu-item td-normal-menu menu-item-wpml-ls-106-fr"><a title="Français" href="http://elektrozine.be/fr/" itemprop="url"><span class="wpml-ls-native">Français</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://elektrozine.be/">
                <img src="http://dev.elektrozine.be/wp-content/uploads/2017/09/elektrozine.be-logo.png" alt="elektrozine.be"/>
                <span class="td-visual-hidden">elektrozine.be</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5a45e316c1fb8_rand td_block_template_1"></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://elektrozine.be/">
            <img src="http://dev.elektrozine.be/wp-content/uploads/2017/09/elektrozine.be-logo.png" alt="elektrozine.be"/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-19724"><a href="http://elektrozine.be/beeld-geluid-rubriek/" itemprop="url">Beeld &#038; Geluid</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8867"><a href="http://elektrozine.be/beeld-geluid/tv-home-cinema/" itemprop="url">tv &#038; home cinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19734"><a href="http://elektrozine.be/hifi-luidsprekers-rubriek/" itemprop="url">hifi &#038; luidsprekers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8866"><a href="http://elektrozine.be/beeld-geluid/streaming-multiroom/" itemprop="url">streaming &#038; multiroom</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19774"><a href="http://elektrozine.be/multimedia-rubriek/" itemprop="url">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17787"><a href="http://elektrozine.be/multimedia/car/" itemprop="url">car</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8857"><a href="http://elektrozine.be/multimedia/computer/" itemprop="url">computer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17788"><a href="http://elektrozine.be/multimedia/gaming/" itemprop="url">gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8858"><a href="http://elektrozine.be/multimedia/foto-video/" itemprop="url">foto &#038; video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17789"><a href="http://elektrozine.be/multimedia/outdoor-gear/" itemprop="url">outdoor gear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-8865"><a href="http://elektrozine.be/multimedia/smartphones-tablets/" itemprop="url">smartphones &#038; tablets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17790"><a href="http://elektrozine.be/multimedia/wearables/" itemprop="url">wearables</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19773"><a href="http://elektrozine.be/smart-home-rubriek/" itemprop="url">Smart Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8868"><a href="http://elektrozine.be/smart-home/beveiliging/" itemprop="url">beveiliging</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8861"><a href="http://elektrozine.be/smart-home/elektrische-installatie/" itemprop="url">elektrische installatie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8856"><a href="http://elektrozine.be/smart-home/health-beauty/" itemprop="url">health &#038; beauty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19823"><a href="http://elektrozine.be/huishouden-rubriek/" itemprop="url">huishouden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8869"><a href="http://elektrozine.be/smart-home/klimaat-energie/" itemprop="url">klimaat &#038; energie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8862"><a href="http://elektrozine.be/smart-home/tools/" itemprop="url">tools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8863"><a href="http://elektrozine.be/smart-home/verlichting/" itemprop="url">verlichting</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9051"><a href="/tag/reviews" itemprop="url">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9052"><a href="/tag/tips" itemprop="url">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11614"><a itemprop="url">Shopping</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid" itemprop="url">Beeld &#038; Geluid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11616"><a href="https://niwzi.be/elektro" itemprop="url">Elektro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11617"><a href="https://niwzi.be/multimedia" itemprop="url">Multimedia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11618"><a href="https://niwzi.be/smart-home" itemprop="url">Smart Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11623"><a href="https://niwzi.be/koken" itemprop="url">Koken</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elektrozine.be/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoeken" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-20874" class="post-20874 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphone tag-samsung" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://elektrozine.be/multimedia/smartphones-tablets/">smartphones &amp; tablets</a></li><li class="entry-category"><a  href="http://elektrozine.be/multimedia/smartphones-tablets/smartphone/">smartphone</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Samsung Galaxy A8 krijgt Dual Front Camera</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="http://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-29T07:39:08+00:00" >29 December 2017</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-e1513939351655.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-696x464.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-696x464.jpg 696w, http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-150x100.jpg 150w, http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-300x200.jpg 300w, http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-1024x682.jpg 1024w, http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-1068x712.jpg 1068w, http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-630x420.jpg 630w, http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-e1513939351655.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Samsung Galaxy A8 smartphone" title="Samsung Galaxy A8 smartphone"/></a></div>
            <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-retina essb_802450027 print-no" id="essb_displayed_top_802450027" data-essb-postid="20874" data-essb-position="top" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/" data-essb-twitter-url="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/" data-essb-instance="802450027"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/&t=Samsung+Galaxy+A8+krijgt+Dual+Front+Camera" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/&t=Samsung+Galaxy+A8+krijgt+Dual+Front+Camera&#39;,&#39;facebook&#39;,&#39;802450027&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Samsung+Galaxy+A8+krijgt+Dual+Front+Camera&amp;url=http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/&amp;counturl=http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/&amp;related=elektrozine&amp;via=elektrozine&#39;,&#39;twitter&#39;,&#39;802450027&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Samsung+Galaxy+A8+krijgt+Dual+Front+Camera&amp;url=http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Samsung+Galaxy+A8+krijgt+Dual+Front+Camera&amp;url=http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/&#39;,&#39;linkedin&#39;,&#39;802450027&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;802450027&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big" title=""><span class="essb_t_nb">0</span></span></li></ul></div><p>De Galaxy A8 is de nieuwste toevoeging in de reeks van Galaxy A-smartphones. De A8 heeft een Dual Front Camera en een groot Infinity Display en is vanaf 8 januari te verkrijgen.</p>
<p>De A-reeks is al langer populair bij gebruikers voor zijn toegankelijk en premium design, zegt Dieter Reyntjens, Marketing Manager Mobile bij Samsung Belux. Nu komen daar met de A8 enkele extra’s bovenop.</p>
<p>Zoals de Dual Front Camera, een combinatie van een 16 megapixel en een 9 megapixel sensor met een lichtsterkte van f/1.9. Met die twee aparte camera’s kan er voor selfies gewisseld worden tussen close-ups met een vage achtergrond (bokeh) of een portretten die over de hele foto scherp zijn. Met de functie Live Focus pas je eenvoudig het bokeh effect aan, dit kan zowel vooraf als nadat je de foto hebt gemaakt.</p>
<div id='gallery-2' class='gallery galleryid-20874 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_orchid-grey-e1513939365450.jpg'><img width="1200" height="800" src="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_orchid-grey-e1513939365450.jpg" class="attachment-full size-full" alt="Samsung Galaxy A8 smartphone" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_gold-e1513939380147.jpg'><img width="1200" height="800" src="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_gold-e1513939380147.jpg" class="attachment-full size-full" alt="Samsung Galaxy A8 smartphone" /></a>
			</div></figure>
		</div>

<p>De camera op de achterzijde heeft een 16 megapixel sensor (f/1.7). Foto’s kan je personaliseren met bijvoorbeeld stickers en foodpics zien er nóg lekkerder uit met Food Mode.</p>
<p>Het Infinity Display met zijn 18,5 op 9 beeldverhouding zorgt voor een meeslepende kijkervaring. Het grote scherm heeft curved glass aan de voor- en achterkant, terwijl het frame van metaal en glas is. De aflopende schermranden zorgen voor een comfortabele grip.</p>
<p>De smartphone is verder water- en stofbestendig (IP68) en uitbreidbaar tot 256 GB met een microSD-kaart. Goed om weten is dat de A8 het eerste toestel in de A-serie is waarop je de Samsung Gear VR kunt aansluiten.</p>
<p>De Galaxy A8 met 32GB is vanaf 8 januari verkrijgbaar voor een richtprijs van € 499. Er zijn drie kleurtjes: zwart, grijs en goud.</p>
<p><a href="https://niwzi.be/smartphone/?mfp=manufacturers[2669]" target="_blank" rel="noopener">Vergelijk de smartphones van Samsung</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://elektrozine.be/tag/samsung/">Samsung</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ruud Van Der Heyden"></span><meta itemprop="datePublished" content="2017-12-29T07:39:08+00:00"><meta itemprop="dateModified" content="2017-12-22T11:47:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dev.elektrozine.be/wp-content/uploads/2017/09/elektrozine.be-logo.png"></span><meta itemprop="name" content="elektrozine.be"></span><meta itemprop="headline " content="Samsung Galaxy A8 krijgt Dual Front Camera"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-e1513939351655.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a45e31a06998_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a45e31a06998" ><script>var block_td_uid_3_5a45e31a06998 = new tdBlock();
block_td_uid_3_5a45e31a06998.id = "td_uid_3_5a45e31a06998";
block_td_uid_3_5a45e31a06998.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a45e31a06998_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a45e31a06998_rand","tdc_css_class_style":"td_uid_3_5a45e31a06998_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":20874,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5a45e31a06998.td_column_number = "3";
block_td_uid_3_5a45e31a06998.block_type = "td_block_related_posts";
block_td_uid_3_5a45e31a06998.post_count = "6";
block_td_uid_3_5a45e31a06998.found_posts = "116";
block_td_uid_3_5a45e31a06998.header_color = "";
block_td_uid_3_5a45e31a06998.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a45e31a06998.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_3_5a45e31a06998);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a45e31a0f640" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a45e31a06998" href="#">LEES MEER</a><a id="td_uid_5_5a45e31a0f717" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a45e31a06998" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a45e31a06998 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/hands-on-lg-v30-smartphone-met-bo-audiotuning/" rel="bookmark" title="Hands-on: LG V30 smartphone met B&#038;O audiotuning"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/12/v30-dac-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/12/v30-dac-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2017/12/v30-dac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hands-on: LG V30 smartphone met B&#038;O audiotuning"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/hands-on-lg-v30-smartphone-met-bo-audiotuning/" rel="bookmark" title="Hands-on: LG V30 smartphone met B&#038;O audiotuning">Hands-on: LG V30 smartphone met B&#038;O audiotuning</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/binnenkort-telefoons-met-512gb-opslagruimte/" rel="bookmark" title="Binnenkort telefoons met 512GB opslagruimte"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/12/samsung-512GB-telefoon-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/12/samsung-512GB-telefoon-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2017/12/samsung-512GB-telefoon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Binnenkort telefoons met 512GB opslagruimte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/binnenkort-telefoons-met-512gb-opslagruimte/" rel="bookmark" title="Binnenkort telefoons met 512GB opslagruimte">Binnenkort telefoons met 512GB opslagruimte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/android-go-voor-goedkopere-telefoons-beschikbaar/" rel="bookmark" title="Android Go voor goedkopere telefoons beschikbaar"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/12/Introducing-Android-Oreo-Go-edition-with-the-release-of-Android-8.1-218x150.png" srcset="http://elektrozine.be/wp-content/uploads/2017/12/Introducing-Android-Oreo-Go-edition-with-the-release-of-Android-8.1-218x150.png 218w, http://elektrozine.be/wp-content/uploads/2017/12/Introducing-Android-Oreo-Go-edition-with-the-release-of-Android-8.1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android Go voor goedkopere telefoons beschikbaar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/android-go-voor-goedkopere-telefoons-beschikbaar/" rel="bookmark" title="Android Go voor goedkopere telefoons beschikbaar">Android Go voor goedkopere telefoons beschikbaar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/android-8-0-update-voor-deze-smartphones-van-huawei/" rel="bookmark" title="Android 8.0-update voor deze smartphones van Huawei"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/10/huawei-p10-plus-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/10/huawei-p10-plus-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2017/10/huawei-p10-plus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Huawei P10 Plus" title="Android 8.0-update voor deze smartphones van Huawei"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/android-8-0-update-voor-deze-smartphones-van-huawei/" rel="bookmark" title="Android 8.0-update voor deze smartphones van Huawei">Android 8.0-update voor deze smartphones van Huawei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/mate-10-pro-is-nieuwste-topper-van-huawei/" rel="bookmark" title="Mate 10 Pro is nieuwste topper van Huawei"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/10/huawei-mate10-pro-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/10/huawei-mate10-pro-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2017/10/huawei-mate10-pro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="huawei-mate10-pro" title="Mate 10 Pro is nieuwste topper van Huawei"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/mate-10-pro-is-nieuwste-topper-van-huawei/" rel="bookmark" title="Mate 10 Pro is nieuwste topper van Huawei">Mate 10 Pro is nieuwste topper van Huawei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/google-assistant/" rel="bookmark" title="Google Assistant, alles wat je moet weten"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/10/Google-Assistant-living-218x150.png" srcset="http://elektrozine.be/wp-content/uploads/2017/10/Google-Assistant-living-218x150.png 218w, http://elektrozine.be/wp-content/uploads/2017/10/Google-Assistant-living-150x103.png 150w, http://elektrozine.be/wp-content/uploads/2017/10/Google-Assistant-living-300x205.png 300w, http://elektrozine.be/wp-content/uploads/2017/10/Google-Assistant-living-100x70.png 100w, http://elektrozine.be/wp-content/uploads/2017/10/Google-Assistant-living-696x476.png 696w, http://elektrozine.be/wp-content/uploads/2017/10/Google-Assistant-living-615x420.png 615w, http://elektrozine.be/wp-content/uploads/2017/10/Google-Assistant-living-e1507624670236.png 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google Assistant, alles wat je moet weten"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/google-assistant/" rel="bookmark" title="Google Assistant, alles wat je moet weten">Google Assistant, alles wat je moet weten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a45e31a06998" data-td_block_id="td_uid_3_5a45e31a06998"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a45e31a06998" data-td_block_id="td_uid_3_5a45e31a06998"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Reageer</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Facebook Reacties" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Reacties</span> (<fb:comments-count href=http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/></fb:comments-count>)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/nl_nl/sdk.js#xfbml=1&version=v2.8&appId=1534991963466627",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5a45e31a247e8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5a45e31a247e8" ><script>var block_td_uid_6_5a45e31a247e8 = new tdBlock();
block_td_uid_6_5a45e31a247e8.id = "td_uid_6_5a45e31a247e8";
block_td_uid_6_5a45e31a247e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ook interessant","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a45e31a247e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a45e31a247e8_rand","tdc_css_class_style":"td_uid_6_5a45e31a247e8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a45e31a247e8.td_column_number = "1";
block_td_uid_6_5a45e31a247e8.block_type = "td_block_7";
block_td_uid_6_5a45e31a247e8.post_count = "5";
block_td_uid_6_5a45e31a247e8.found_posts = "1508";
block_td_uid_6_5a45e31a247e8.header_color = "#";
block_td_uid_6_5a45e31a247e8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a45e31a247e8.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_6_5a45e31a247e8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ook interessant</span></h4></div><div id=td_uid_6_5a45e31a247e8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/" rel="bookmark" title="Samsung Galaxy A8 krijgt Dual Front Camera"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2017/12/Galaxy-A8-_black1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Samsung Galaxy A8 smartphone" title="Samsung Galaxy A8 krijgt Dual Front Camera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/samsung-galaxy-a8-krijgt-dual-front-camera/" rel="bookmark" title="Samsung Galaxy A8 krijgt Dual Front Camera">Samsung Galaxy A8 krijgt Dual Front Camera</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T07:39:08+00:00" >29 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/dit-is-nieuw-op-amazon-prime-video-in-januari-2018/" rel="bookmark" title="Dit is nieuw op Amazon Prime Video in januari 2018"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/12/philip-k-dicks-electric-dreams-cast-amazon-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/12/philip-k-dicks-electric-dreams-cast-amazon-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2017/12/philip-k-dicks-electric-dreams-cast-amazon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Electric Dreams Amazon Prime Video" title="Dit is nieuw op Amazon Prime Video in januari 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/dit-is-nieuw-op-amazon-prime-video-in-januari-2018/" rel="bookmark" title="Dit is nieuw op Amazon Prime Video in januari 2018">Dit is nieuw op Amazon Prime Video in januari 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-27T12:52:08+00:00" >27 December 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/review-sony-wh-1000xm2/" rel="bookmark" title="Review: Sony WH-1000XM2"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/12/IMG_2349-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/12/IMG_2349-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2017/12/IMG_2349-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sony WH-1000XM2 hoofdtelefoon review test" title="Review: Sony WH-1000XM2"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/review-sony-wh-1000xm2/" rel="bookmark" title="Review: Sony WH-1000XM2">Review: Sony WH-1000XM2</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/review-plantronics-backbeat-fit-500-draadloze-hoofdtelefoon/" rel="bookmark" title="Review: Plantronics BackBeat Fit 500 draadloze hoofdtelefoon"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/12/IMG_20171222_104822-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/12/IMG_20171222_104822-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2017/12/IMG_20171222_104822-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Review: Plantronics BackBeat Fit 500 draadloze hoofdtelefoon" title="Review: Plantronics BackBeat Fit 500 draadloze hoofdtelefoon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/review-plantronics-backbeat-fit-500-draadloze-hoofdtelefoon/" rel="bookmark" title="Review: Plantronics BackBeat Fit 500 draadloze hoofdtelefoon">Review: Plantronics BackBeat Fit 500 draadloze hoofdtelefoon</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/review-sony-kd-55a1-oled-televisie/" rel="bookmark" title="Review: Sony KD-55A1 OLED televisie"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/12/sony-kd-55a1-8.-e1513854907580-100x70.png" srcset="http://elektrozine.be/wp-content/uploads/2017/12/sony-kd-55a1-8.-e1513854907580-100x70.png 100w, http://elektrozine.be/wp-content/uploads/2017/12/sony-kd-55a1-8.-e1513854907580-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sony KD-55A1 OLED tv review" title="Review: Sony KD-55A1 OLED televisie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/review-sony-kd-55a1-oled-televisie/" rel="bookmark" title="Review: Sony KD-55A1 OLED televisie">Review: Sony KD-55A1 OLED televisie</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Nieuwsbrief</span></h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-6324 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="6324" data-name="Standaard inschrijfformulier" ><div class="mc4wp-form-fields"><p>
    <label>E-mail:</label>
    <input type="email" name="EMAIL" placeholder="Jouw e-mailadres" required="required">
	<input type="submit" value="inschrijven" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1514529562" /><input type="hidden" name="_mc4wp_form_id" value="6324" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5a45e31a3ee0e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6245455449"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6245455449"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6245455449"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6245455449"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget posts"><h4 class="block-title"><span>Op onze andere e-zines</span></h4>            <ul class="post-list default">
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/atelier-du-vin/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="l&#8217;Atelier du vin: essentials om te genieten van een heerlijke fles wijn" data-hidpi="http://cuizine.be/wp-content/uploads/2017/12/latelierduvin.jpg" src="http://cuizine.be/wp-content/uploads/2017/12/latelierduvin-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/atelier-du-vin/" rel="bookmark" target="_blank">l&#8217;Atelier du vin: essentials om te genieten van een heerlijke fles wijn</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>27 December 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/atelier-du-vin/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/samsung-lanceert-the-frame-tweede-televisie-designliefhebbers/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Samsung lanceert met The Frame tweede televisie voor designliefhebbers" data-hidpi="https://www.decozine.be/wp-content/uploads/2017/06/samsung-frame-tv-2017.jpg" src="https://www.decozine.be/wp-content/uploads/2017/06/samsung-frame-tv-2017-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/samsung-lanceert-the-frame-tweede-televisie-designliefhebbers/" rel="bookmark" target="_blank">Samsung lanceert met The Frame tweede televisie voor designliefhebbers</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>14 juni 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/samsung-lanceert-the-frame-tweede-televisie-designliefhebbers/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/de-handdoeken-van-ekobo-home-je-zult-niets-anders-meer-willen-gebruiken/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="De handdoeken van Ekobo Home: je zult niets anders meer willen gebruiken" data-hidpi="https://www.decozine.be/wp-content/uploads/2017/01/Schermafdruk-2017-01-09-13.40.54.png" src="https://www.decozine.be/wp-content/uploads/2017/01/Schermafdruk-2017-01-09-13.40.54-170x113.png" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/de-handdoeken-van-ekobo-home-je-zult-niets-anders-meer-willen-gebruiken/" rel="bookmark" target="_blank">De handdoeken van Ekobo Home: je zult niets anders meer willen gebruiken</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>11 januari 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/de-handdoeken-van-ekobo-home-je-zult-niets-anders-meer-willen-gebruiken/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/de-knit-collection-oogst-verdiende-felicitaties/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="De Knit Collection oogst verdiende felicitaties" data-hidpi="https://www.decozine.be/wp-content/uploads/2015/09/KnitCollection2.jpg" src="https://www.decozine.be/wp-content/uploads/2015/09/KnitCollection2-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/de-knit-collection-oogst-verdiende-felicitaties/" rel="bookmark" target="_blank">De Knit Collection oogst verdiende felicitaties</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>19 september 2016                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/de-knit-collection-oogst-verdiende-felicitaties/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/haal-het-circus-in-huis-met-de-najaarscollectie-van-alessi/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Haal het circus in huis met de najaarscollectie van Alessi" data-hidpi="https://www.decozine.be/wp-content/uploads/2016/09/alessi-circus-.jpg" src="https://www.decozine.be/wp-content/uploads/2016/09/alessi-circus--170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/haal-het-circus-in-huis-met-de-najaarscollectie-van-alessi/" rel="bookmark" target="_blank">Haal het circus in huis met de najaarscollectie van Alessi</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>14 september 2016                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/haal-het-circus-in-huis-met-de-najaarscollectie-van-alessi/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                            </ul>
            </aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://elektrozine.be/"><img src="http://dev.elektrozine.be/wp-content/uploads/2017/09/EZ-Niwzi_vector_WITTE-LETTERS.png" alt="elektrozine.be" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OVER ONS</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:info@niwzimediagroup.com">info@niwzimediagroup.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>VOLG ONS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-subfooter-container"><ul id="menu-subfooter" class="td-subfooter-menu"><li id="menu-item-19588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19588"><a href="http://elektrozine.be/adverteren/" itemprop="url">Advertise with us</a></li>
<li id="menu-item-19579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19579"><a href="http://elektrozine.be/disclaimer/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-19580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19580"><a href="http://elektrozine.be/cookies/" itemprop="url">Cookies</a></li>
<li id="menu-item-19581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19581"><a href="http://elektrozine.be/privacy-policy/" itemprop="url">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by Niwzi Media Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <style type="text/css" id="inc-opt-styles"></style>
                <style type="text/css" id="hustle-cc-styles">  .wph-modal--1.wph-modal.wph-modal--cabriolet section {border:3px solid rgba(218,218,218,1); }  .wph-modal--1.wph-modal.wph-modal--simple .wph-modal--content {border:3px solid rgba(218,218,218,1); }  .wph-modal--1.wph-modal.wph-modal--minimal .wph-modal--content {border:3px solid rgba(218,218,218,1); }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--cabriolet section {border:3px solid rgba(218,218,218,1); }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--simple .wph-cc-shortcode--content {border:3px solid rgba(218,218,218,1); }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--minimal .wph-cc-shortcode--content {border:3px solid rgba(218,218,218,1); }  .wph-modal--1.wph-modal.wph-modal--cabriolet section {border-radius:5px; }  .wph-modal--1.wph-modal.wph-modal--simple .wph-modal--content {border-radius:5px; }  .wph-modal--1.wph-modal.wph-modal--minimal .wph-modal--content {border-radius:5px; }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--cabriolet section {border-radius:5px; }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--simple .wph-cc-shortcode--content {border-radius:5px; }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--minimal .wph-cc-shortcode--content {border-radius:5px; }</style>
        <script id="hustle-modal-tpl" type="text/template">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</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a45e31a4e31f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}

.td-review {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-review-summary-content {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-icon-star, .td-icon-star-empty, .td-icon-star-half {
    font-size: 18px;
    width: 20px;
    color: #dd3333;
}

.td-category a {
    color: #fff;
    background-color: #dd3333;
}

.td-post-small-box a {
    background-color: #dd3333;
    color: #fff;
    border: 0px solid #ededed;
}

.td-tags {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 15px;
    padding: 3px 6px 4px 6px;
    white-space: nowrap;
    display: inline-block;
}

.block-title {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
}

.oc_buy {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.td_block_template_1 h2 {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.entry-meta {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
.wp-caption-text, .wp-caption-dd {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    text-align: right;
    font-size: 14px;
    font-weight: 300;
}

.td-post-content a {
    text-decoration: underline;
    font-weight: 500;
}

aside .entry-meta  {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 10px;
}
.post-thumbnail img{
    width: 100px;
    float: left;
    margin-right: 10px;
}
.td_block_template_1 h2 {
    line-height: 20px;
    font-size: 15px;
    color: #111111;
}
aside time.entry-date, .read-more-link{
    display:none;
}
.td_block_template_1 li{
    min-height: 60px;
}
.display_product_oc .ocpwp-cat-prod .slide .item_content {
    margin: 0 0px 10px;
    overflow: hidden;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_img {
    max-width: 250px;
}
input .oc-detail .button2 {
    background-color: #dd3333;
    line-height: inherit;
}

button, html input[type="button"], input[type="reset"], input[type="submit"] {
    -webkit-appearance: caret;
    background-color: #dd3333;
    color: white;
}
.display_product_oc .ocpwp-cat-prod .slide .oc_detail a {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 14px;
    font-weight: 300;
    text-decoration-line: unset;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_detail .oc_title {
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
</style>

<div class="td-container"><meta property="fb:pages" content="94881286086" /></div><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://elektrozine.be/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elektrozine.be/wp-includes/css/dashicons.min.css?ver=1d9af83d17056809653e932c995f0465' type='text/css' media='all' />
<link rel='stylesheet' id='optin_front-css'  href='http://elektrozine.be/wp-content/plugins/wordpress-popup/assets/css/front.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"100","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/comment-reply.min.js?ver=1d9af83d17056809653e932c995f0465'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/wp-embed.min.js?ver=1d9af83d17056809653e932c995f0465'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=1d9af83d17056809653e932c995f0465'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.12'></script>
<![endif]-->
<div class="essbasc-popup essbasc-popup-follow" data-popup-width="400"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-text-before">Volg ons</div><div class="essbasc-fans onecol"><div class="essbasc-fans-single essbasc-fans-facebook">
				<div class="essbasc-fans-icon">
					<i class="essbasc-fans-icon-facebook"></i>
				</div>
				<div class="essbasc-fans-text">
		<div class="fb-like" data-href="https://www.facebook.com/pages/elektrozinebe/94881286086" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		</div><div class="essbasc-fans-single essbasc-fans-twitter">
				<div class="essbasc-fans-icon">
					<i class="essbasc-fans-icon-twitter"></i>
				</div>
				<div class="essbasc-fans-text">
		<a href="https://twitter.com/elektrozine" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @elektrozine</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		</div></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[20874]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://elektrozine.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://elektrozine.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb-subscribe-form-content.essb-subscribe-from-design1 { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 1px solid #dd3333!important; }.essb-subscribe-from-design2 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design2 .essb-subscribe-loader svg path, .essb-subscribe-from-design2 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 0px solid #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { background-color: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { color: #ffffff!important;}.essb-subscribe-from-design3 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design3 .essb-subscribe-loader svg path, .essb-subscribe-from-design3 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit, .essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-email-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-name-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 { border: 0px solid #dd3333!important; }</style><style type="text/css"></style><div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; 
		js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.3&xfbml=1"
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">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</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
													setTimeout(ctccCloseNotification, 10000);
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wij maken gebruik van cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://elektrozine.be/cookies/">Lees meer</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, dank je.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a45e31a50a20"></textarea>
						<div id="td_live_css_uid_1_5a45e31a50a20" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a45e31a50a20');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a45e31a50a20");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>