<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl-nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Review: Philips DiamondClean Smart 9700 elektrische tandenborstel</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://elektrozine.be/xmlrpc.php" />
    <link rel="alternate" hreflang="nl-be" href="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/" />

<!-- Ads on this site are served by SOS WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / SOS WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-e1510909748955.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/" />
<link rel="publisher" href="https://plus.google.com/+elektrozine"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review: Philips DiamondClean Smart 9700 elektrische tandenborstel" />
<meta property="og:description" content="Met de DiamondClean Smart van Philips hoef je geen schrik meer te hebben voor dat jaarlijkse tandartsbezoek. Onze tanden voelden na een aantal weken gebruik opmerkelijk gladder aan." />
<meta property="og:url" content="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/" />
<meta property="og:site_name" content="elektrozine.be" />
<meta property="article:publisher" content="https://www.facebook.com/elektrozine/" />
<meta property="article:tag" content="elektrische tandenborstel" />
<meta property="article:tag" content="Philips" />
<meta property="article:section" content="persoonlijke verzorging" />
<meta property="article:published_time" content="2017-11-17T10:50:22+00:00" />
<meta property="og:image" content="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-e1510909748955.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Met de DiamondClean Smart van Philips hoef je geen schrik meer te hebben voor dat jaarlijkse tandartsbezoek. Onze tanden voelden na een aantal weken gebruik opmerkelijk gladder aan." />
<meta name="twitter:title" content="Review: Philips DiamondClean Smart 9700 elektrische tandenborstel" />
<meta name="twitter:site" content="@elektrozine" />
<meta name="twitter:image" content="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-e1510909748955.jpg" />
<meta name="twitter:creator" content="@elektrozine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/elektrozine.be\/","name":"elektrozine.be","potentialAction":{"@type":"SearchAction","target":"http:\/\/elektrozine.be\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/elektrozine.be\/review-philips-diamondclean-smart-9700-elektrische-tandenborstel\/","sameAs":["https:\/\/www.facebook.com\/elektrozine\/","https:\/\/plus.google.com\/+elektrozine","https:\/\/www.pinterest.com\/elektrozine\/","https:\/\/twitter.com\/elektrozine"],"@id":"#organization","name":"elektrozine.be","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Feed" href="http://elektrozine.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Comments Feed" href="http://elektrozine.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Review: Philips DiamondClean Smart 9700 elektrische tandenborstel Comments Feed" href="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elektrozine.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=31c91624136b3f716ff6e0b47ccc5310"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocpwp-jquery-ui-css'  href='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/jquery-ui.min.css?ver=31c91624136b3f716ff6e0b47ccc5310' type='text/css' media='all' />
<link rel='stylesheet' id='style-ocpwp-css'  href='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/ocpwp.css?ver=31c91624136b3f716ff6e0b47ccc5310' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=31c91624136b3f716ff6e0b47ccc5310' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='http://elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='http://elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://elektrozine.be/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-popupasc-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://elektrozine.be/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://elektrozine.be/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://elektrozine.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://elektrozine.be/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/jquery.bxslider.min.js?ver=31c91624136b3f716ff6e0b47ccc5310'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/ocpwp.js?ver=31c91624136b3f716ff6e0b47ccc5310'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<!--[if IE]><script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=2.0.2'></script>
<![endif]--><script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wppas/templates/js/advertising.js?ver=31c91624136b3f716ff6e0b47ccc5310'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://elektrozine.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elektrozine.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elektrozine.be/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://elektrozine.be/?p=20439' />
<link rel="alternate" type="application/json+oembed" href="http://elektrozine.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felektrozine.be%2Freview-philips-diamondclean-smart-9700-elektrische-tandenborstel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elektrozine.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felektrozine.be%2Freview-philips-diamondclean-smart-9700-elektrische-tandenborstel%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.8.4 stt:39,4;" />
			<meta property="fb:pages" content="94881286086" />
			<meta property="fb:pages" content="94881286086" /><script type="text/javascript"">var ajax_url = "http://elektrozine.be/wp-admin/admin-ajax.php"</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '964bac198d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://elektrozine.be/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elektrozine.be/?wordfence_lh=1&hid=C928F31D1336D6F27C2EDC0EC42EA7FB');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/elektrozine.be\/wp-admin\/","wpRestNonce":"9a3cb554b4","wpRestUrl":"http:\/\/elektrozine.be\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","essb3_nonce":"0b3c9c8f12","essb3_plugin_url":"http:\/\/elektrozine.be\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":1,"essb3_counter_total_min":1,"blog_url":"http:\/\/elektrozine.be\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":20439};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="amphtml" href="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/elektrozine.be\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74413843-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74413843-4');
</script><link rel="icon" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="32x32" />
<link rel="icon" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<meta name="msapplication-TileImage" content="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-20439 single-format-standard review-philips-diamondclean-smart-9700-elektrische-tandenborstel global-block-template-1 single_template_2 td-wpml wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-19724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-19724"><a href="http://elektrozine.be/beeld-geluid-rubriek/" itemprop="url">Beeld &#038; Geluid<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8867"><a href="http://elektrozine.be/beeld-geluid/tv-home-cinema/" itemprop="url">tv &#038; home cinema</a></li>
	<li id="menu-item-19734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19734"><a href="http://elektrozine.be/hifi-luidsprekers-rubriek/" itemprop="url">hifi &#038; luidsprekers</a></li>
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="http://elektrozine.be/beeld-geluid/streaming-multiroom/" itemprop="url">streaming &#038; multiroom</a></li>
</ul>
</li>
<li id="menu-item-19774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19774"><a href="http://elektrozine.be/multimedia-rubriek/" itemprop="url">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-17787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17787"><a href="http://elektrozine.be/multimedia/car/" itemprop="url">car</a></li>
	<li id="menu-item-8857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8857"><a href="http://elektrozine.be/multimedia/computer/" itemprop="url">computer</a></li>
	<li id="menu-item-17788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17788"><a href="http://elektrozine.be/multimedia/gaming/" itemprop="url">gaming</a></li>
	<li id="menu-item-8858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8858"><a href="http://elektrozine.be/multimedia/foto-video/" itemprop="url">foto &#038; video</a></li>
	<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a href="http://elektrozine.be/multimedia/outdoor-gear/" itemprop="url">outdoor gear</a></li>
	<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="http://elektrozine.be/multimedia/smartphones-tablets/" itemprop="url">smartphones &#038; tablets</a></li>
	<li id="menu-item-17790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17790"><a href="http://elektrozine.be/multimedia/wearables/" itemprop="url">wearables</a></li>
</ul>
</li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19773"><a href="http://elektrozine.be/smart-home-rubriek/" itemprop="url">Smart Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-8868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8868"><a href="http://elektrozine.be/smart-home/beveiliging/" itemprop="url">beveiliging</a></li>
	<li id="menu-item-8861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8861"><a href="http://elektrozine.be/smart-home/elektrische-installatie/" itemprop="url">elektrische installatie</a></li>
	<li id="menu-item-8856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8856"><a href="http://elektrozine.be/smart-home/health-beauty/" itemprop="url">health &#038; beauty</a></li>
	<li id="menu-item-19823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19823"><a href="http://elektrozine.be/huishouden-rubriek/" itemprop="url">huishouden</a></li>
	<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8869"><a href="http://elektrozine.be/smart-home/klimaat-energie/" itemprop="url">klimaat &#038; energie</a></li>
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8862"><a href="http://elektrozine.be/smart-home/tools/" itemprop="url">tools</a></li>
	<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8863"><a href="http://elektrozine.be/smart-home/verlichting/" itemprop="url">verlichting</a></li>
</ul>
</li>
<li id="menu-item-9051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9051"><a href="/tag/reviews" itemprop="url">Reviews</a></li>
<li id="menu-item-9052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9052"><a href="/tag/tips" itemprop="url">Tips</a></li>
<li id="menu-item-11614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11614"><a itemprop="url">Shopping<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-11619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid" itemprop="url">Beeld &#038; Geluid</a></li>
	<li id="menu-item-11616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11616"><a href="https://niwzi.be/elektro" itemprop="url">Elektro</a></li>
	<li id="menu-item-11617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11617"><a href="https://niwzi.be/multimedia" itemprop="url">Multimedia</a></li>
	<li id="menu-item-11618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11618"><a href="https://niwzi.be/smart-home" itemprop="url">Smart Home</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11623"><a href="https://niwzi.be/koken" itemprop="url">Koken</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://elektrozine.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoeken</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topbar" class="top-header-menu"><li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-163"><a href="http://cuizine.be" itemprop="url">CUIZINE.BE</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-164"><a href="http://decozine.be" itemprop="url">DECOZINE.BE</a></li>
<li id="menu-item-wpml-ls-106-nl" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item td-menu-item td-normal-menu menu-item-wpml-ls-106-nl"><a title="Nederlands" href="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/" itemprop="url"><span class="wpml-ls-native">Nederlands</span></a></li>
<li id="menu-item-wpml-ls-106-fr" class="menu-item-language menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-fr wpml-ls-menu-item wpml-ls-last-item td-menu-item td-normal-menu menu-item-wpml-ls-106-fr"><a title="Français" href="http://elektrozine.be/fr/" itemprop="url"><span class="wpml-ls-native">Français</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://elektrozine.be/">
                <img src="http://dev.elektrozine.be/wp-content/uploads/2017/09/elektrozine.be-logo.png" alt="elektrozine.be"/>
                <span class="td-visual-hidden">elektrozine.be</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_2_5a0eb0e277da3_rand td_block_template_1"><a href="http://www.nikonpromo.be/nl/#"><img src="http://elektrozine.be/wp-content/uploads/2017/10/728x90-nl.jpg"/></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://elektrozine.be/">
            <img src="http://dev.elektrozine.be/wp-content/uploads/2017/09/elektrozine.be-logo.png" alt="elektrozine.be"/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-19724"><a href="http://elektrozine.be/beeld-geluid-rubriek/" itemprop="url">Beeld &#038; Geluid</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8867"><a href="http://elektrozine.be/beeld-geluid/tv-home-cinema/" itemprop="url">tv &#038; home cinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19734"><a href="http://elektrozine.be/hifi-luidsprekers-rubriek/" itemprop="url">hifi &#038; luidsprekers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8866"><a href="http://elektrozine.be/beeld-geluid/streaming-multiroom/" itemprop="url">streaming &#038; multiroom</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19774"><a href="http://elektrozine.be/multimedia-rubriek/" itemprop="url">Multimedia</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17787"><a href="http://elektrozine.be/multimedia/car/" itemprop="url">car</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8857"><a href="http://elektrozine.be/multimedia/computer/" itemprop="url">computer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17788"><a href="http://elektrozine.be/multimedia/gaming/" itemprop="url">gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8858"><a href="http://elektrozine.be/multimedia/foto-video/" itemprop="url">foto &#038; video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17789"><a href="http://elektrozine.be/multimedia/outdoor-gear/" itemprop="url">outdoor gear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8865"><a href="http://elektrozine.be/multimedia/smartphones-tablets/" itemprop="url">smartphones &#038; tablets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17790"><a href="http://elektrozine.be/multimedia/wearables/" itemprop="url">wearables</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19773"><a href="http://elektrozine.be/smart-home-rubriek/" itemprop="url">Smart Home</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8868"><a href="http://elektrozine.be/smart-home/beveiliging/" itemprop="url">beveiliging</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8861"><a href="http://elektrozine.be/smart-home/elektrische-installatie/" itemprop="url">elektrische installatie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-8856"><a href="http://elektrozine.be/smart-home/health-beauty/" itemprop="url">health &#038; beauty</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19823"><a href="http://elektrozine.be/huishouden-rubriek/" itemprop="url">huishouden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8869"><a href="http://elektrozine.be/smart-home/klimaat-energie/" itemprop="url">klimaat &#038; energie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8862"><a href="http://elektrozine.be/smart-home/tools/" itemprop="url">tools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8863"><a href="http://elektrozine.be/smart-home/verlichting/" itemprop="url">verlichting</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9051"><a href="/tag/reviews" itemprop="url">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9052"><a href="/tag/tips" itemprop="url">Tips</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11614"><a itemprop="url">Shopping</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11619"><a href="https://niwzi.be/beeld-and-geluid" itemprop="url">Beeld &#038; Geluid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11616"><a href="https://niwzi.be/elektro" itemprop="url">Elektro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11617"><a href="https://niwzi.be/multimedia" itemprop="url">Multimedia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11618"><a href="https://niwzi.be/smart-home" itemprop="url">Smart Home</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11623"><a href="https://niwzi.be/koken" itemprop="url">Koken</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://elektrozine.be/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoeken" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-20439" class="post-20439 post type-post status-publish format-standard has-post-thumbnail hentry category-persoonlijke-verzorging tag-elektrische-tandenborstel tag-philips" itemscope itemtype="http://schema.org/Review">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://elektrozine.be/smart-home/health-beauty/">health &amp; beauty</a></li><li class="entry-category"><a  href="http://elektrozine.be/smart-home/health-beauty/persoonlijke-verzorging/">persoonlijke verzorging</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Review: Philips DiamondClean Smart 9700 elektrische tandenborstel</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="http://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-17T10:50:22+00:00" >17 November 2017</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-e1510909748955.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-696x522.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-696x522.jpg 696w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-150x113.jpg 150w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-300x225.jpg 300w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-1024x768.jpg 1024w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-80x60.jpg 80w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-265x198.jpg 265w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-1068x801.jpg 1068w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-560x420.jpg 560w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-e1510909748955.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Philips DiamondClean Smart 9700 elektrische tandenborstel" title="Philips DiamondClean Smart 9700 elektrische tandenborstel"/></a></div>
            <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-retina essb_210063757 print-no" id="essb_displayed_top_210063757" data-essb-postid="20439" data-essb-position="top" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/" data-essb-twitter-url="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/" data-essb-instance="210063757"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/&t=Review%3A+Philips+DiamondClean+Smart+9700+elektrische+tandenborstel" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/&t=Review%3A+Philips+DiamondClean+Smart+9700+elektrische+tandenborstel&#39;,&#39;facebook&#39;,&#39;210063757&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Review%3A+Philips+DiamondClean+Smart+9700&amp;url=http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/&amp;counturl=http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/&#39;,&#39;twitter&#39;,&#39;210063757&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Review%3A+Philips+DiamondClean+Smart+9700+elektrische+tandenborstel&amp;url=http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Review%3A+Philips+DiamondClean+Smart+9700+elektrische+tandenborstel&amp;url=http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/&#39;,&#39;linkedin&#39;,&#39;210063757&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;210063757&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" cnt="0" style="display: none;"></span></li><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_r_big" title=""><span class="essb_t_nb">0</span></span></li></ul></div><p>Met de DiamondClean Smart van Philips hoef je geen schrik meer te hebben voor dat jaarlijkse tandartsbezoek. Onze tanden voelden na een aantal weken gebruik opmerkelijk gladder aan.</p>
<p>De <a href="http://elektrozine.be/persoonlijk-poetsadvies-met-nieuwste-slimme-tandenborstel-van-philips/">DiamondClean Smart</a> is een slimme elektrische tandenborstel en zowat het beste wat Philips Sonicare tot hiertoe presteerde. We kregen het topmodel, de 9700 met een luxueuze blauwe look met goudkleurige accenten, toegestuurd.</p>
<p>Wat meteen opvalt is hoe volledig deze tandenborstelset is uitgerust. Naast de tandenborstel treffen we een viertal opzetborstels aan, een glazen beker die tegelijk dienst doet als oplaadstation, en een bijzonder handig reisetui met UBS-poort waarmee je de tandenborstel kan bijladen zonder hem te moeten uithalen.</p>
<h2>Slimme tandenborstel</h2>
<p>De tandenborstel is slim in die zin dat je hem best gebruikt in combinatie met een speciale smartphone app voor iOS of Android. Via een locatiesensor ‘weet’ de tandenborstel, tenminste als je live poetst via de app, waar in jouw mond je aan het poetsen bent. De verbinding verloopt via Bluetooth.</p>
<p>Philips gaat nog een stapje verder en heeft de opzetborstel ook slim gemaakt. Bij het vastklikken van een borstel selecteert de DiamondClean automatisch de poetsstand die past bij de gebruikte borstel. Op de handel van de tandenborstel krijg je dan in wit oplichtende letters een indicatie van de poetsstand.</p>
<p>Dat automatisch kiezen van de juiste stand is mogelijk doordat de opzetborstels over een ingebouwde rfid-chip beschikken. Ons testmodel heeft vijf poetsstanden: clean, deep clean+, white+ voor wittere tanden, gum health voor gezonder tandvlees, en tongue care voor het reinigen van de tong. Vier opzetborstels worden standaard meegeleverd.</p>
<p>De combinatie met een app levert in de praktijk toch een aantal voordelen op. Naast het volgen (en hopelijk afwerken) van een specifiek poetsprogramma, houdt de app ook bij hoe vaak je een bepaalde opzetborstel hebt gebruikt, en krijg je tijdelijk een verwittiging wanneer het tijd is om de borstel te vervangen. Want we moeten eerlijk zijn: wie verwisselt na drie maanden &#8211; aangeraden door tandartsen &#8211; zijn opzetborstel of tandenborstel?</p>

                <style type="text/css">
                    
                    #td_uid_3_5a0eb0e4e3e7f  .td-doubleSlider-2 .td-item1 {
                        background: url(http://elektrozine.be/wp-content/uploads/2017/11/IMG_5368-80x60.png) 0 0 no-repeat;
                    }
                    #td_uid_3_5a0eb0e4e3e7f  .td-doubleSlider-2 .td-item2 {
                        background: url(http://elektrozine.be/wp-content/uploads/2017/11/IMG_5366-80x60.png) 0 0 no-repeat;
                    }
                    #td_uid_3_5a0eb0e4e3e7f  .td-doubleSlider-2 .td-item3 {
                        background: url(http://elektrozine.be/wp-content/uploads/2017/11/Screenshot_20171117-085734-80x60.png) 0 0 no-repeat;
                    }
                    #td_uid_3_5a0eb0e4e3e7f  .td-doubleSlider-2 .td-item4 {
                        background: url(http://elektrozine.be/wp-content/uploads/2017/11/IMG_5367-80x60.png) 0 0 no-repeat;
                    }
                    #td_uid_3_5a0eb0e4e3e7f  .td-doubleSlider-2 .td-item5 {
                        background: url(http://elektrozine.be/wp-content/uploads/2017/11/IMG_5362-80x60.png) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_3_5a0eb0e4e3e7f" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> van 5</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5368-e1510909790662.png" title="Philips DiamondClean Smart 9700 elektrische tandenborstel"  data-caption="Probleemzones kan je makkelijk aangeven in de app"  data-description="Philips DiamondClean Smart 9700 elektrische tandenborstel
">
                                <img src="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5368-237x420.png" srcset="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5368-237x420.png 237w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5368-85x150.png 85w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5368-169x300.png 169w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5368-577x1024.png 577w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5368-e1510909790662.png 400w" sizes="(max-width: 237px) 100vw, 237px" alt="Philips DiamondClean Smart 9700 elektrische tandenborstel">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Probleemzones kan je makkelijk aangeven in de app</div><span>Philips DiamondClean Smart 9700 elektrische tandenborstel
</span></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5366-e1510909805983.png" title="Philips DiamondClean Smart 9700 elektrische tandenborstel"  data-caption="Voeg extra info toe zoals het gebruik van mondwater of flossen"  data-description="Philips DiamondClean Smart 9700 elektrische tandenborstel
">
                                <img src="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5366-237x420.png" srcset="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5366-237x420.png 237w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5366-85x150.png 85w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5366-169x300.png 169w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5366-577x1024.png 577w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5366-e1510909805983.png 400w" sizes="(max-width: 237px) 100vw, 237px" alt="Philips DiamondClean Smart 9700 elektrische tandenborstel">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Voeg extra info toe zoals het gebruik van mondwater of flossen</div><span>Philips DiamondClean Smart 9700 elektrische tandenborstel
</span></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://elektrozine.be/wp-content/uploads/2017/11/Screenshot_20171117-085734-e1510909834125.png" title="Philips DiamondClean Smart 9700 elektrische tandenborstel"  data-caption="Met verschillende doelen krijg je snel resultaat"  data-description="Philips DiamondClean Smart 9700 elektrische tandenborstel
">
                                <img src="http://elektrozine.be/wp-content/uploads/2017/11/Screenshot_20171117-085734-236x420.png" srcset="http://elektrozine.be/wp-content/uploads/2017/11/Screenshot_20171117-085734-236x420.png 236w, http://elektrozine.be/wp-content/uploads/2017/11/Screenshot_20171117-085734-84x150.png 84w, http://elektrozine.be/wp-content/uploads/2017/11/Screenshot_20171117-085734-169x300.png 169w, http://elektrozine.be/wp-content/uploads/2017/11/Screenshot_20171117-085734-576x1024.png 576w, http://elektrozine.be/wp-content/uploads/2017/11/Screenshot_20171117-085734-696x1237.png 696w, http://elektrozine.be/wp-content/uploads/2017/11/Screenshot_20171117-085734-1068x1899.png 1068w, http://elektrozine.be/wp-content/uploads/2017/11/Screenshot_20171117-085734-e1510909834125.png 400w" sizes="(max-width: 236px) 100vw, 236px" alt="Philips DiamondClean Smart 9700 elektrische tandenborstel">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Met verschillende doelen krijg je snel resultaat</div><span>Philips DiamondClean Smart 9700 elektrische tandenborstel
</span></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5367-e1510909863336.png" title="Philips DiamondClean Smart 9700 elektrische tandenborstel"  data-caption="Handig doel: wittere tanden"  data-description="Philips DiamondClean Smart 9700 elektrische tandenborstel
">
                                <img src="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5367-237x420.png" srcset="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5367-237x420.png 237w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5367-85x150.png 85w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5367-169x300.png 169w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5367-577x1024.png 577w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5367-e1510909863336.png 400w" sizes="(max-width: 237px) 100vw, 237px" alt="Philips DiamondClean Smart 9700 elektrische tandenborstel">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Handig doel: wittere tanden</div><span>Philips DiamondClean Smart 9700 elektrische tandenborstel
</span></figcaption>
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5362-e1510909848391.png" title="Philips DiamondClean Smart 9700 elektrische tandenborstel"  data-caption="Krijg punten"  data-description="Philips DiamondClean Smart 9700 elektrische tandenborstel
">
                                <img src="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5362-237x420.png" srcset="http://elektrozine.be/wp-content/uploads/2017/11/IMG_5362-237x420.png 237w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5362-85x150.png 85w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5362-169x300.png 169w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5362-577x1024.png 577w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_5362-e1510909848391.png 400w" sizes="(max-width: 237px) 100vw, 237px" alt="Philips DiamondClean Smart 9700 elektrische tandenborstel">
                            </a>
                            <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Krijg punten</div><span>Philips DiamondClean Smart 9700 elektrische tandenborstel
</span></figcaption>
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<h2>Hoe verloopt het poetsen?</h2>
<p>Poetsen met de app gaat als volgt. Als de tandenborstel is geconnecteerd via Bluetooth druk je op ‘Poets’. Je krijgt meteen een gebit te zien dat in verschillende zones is opgedeeld: drie zones voor de bovenste tandenrij, en drie zones onderaan. Vervolgens ga je aan het poetsen, en krijg je live te zien welke tanden goed gepoetst zijn (wit) en welke nog wat extra aandacht kunnen gebruiken (blauw).</p>

                <div id='position_image_loading_byid_941220095' style='text-align: center;padding: 20px;'><img src='http://elektrozine.be/wp-content/themes/Newspaper/images/ajax-loader.gif' /></div>
                <div id='position_display_data_byid_941220095'><div style='text-align:center;padding:15px;border:1px solid #ccc;display:none'>Klik <a style='cursor: pointer'>hier</a> om producten in te laden</div></div>
                <script>        
                jQuery(document).ready(function(){  
                    jQuery('#position_display_data_byid_941220095').find('a').click(function(){callReload({"action":"load_getproducts_by_id","id":"279637","title":"","description":"","order":"","view":"slide","divid":941220095}, 'position_display_data_byid_941220095','position_image_loading_byid_941220095');})       
                    callReload({"action":"load_getproducts_by_id","id":"279637","title":"","description":"","order":"","view":"slide","divid":941220095}, 'position_display_data_byid_941220095','position_image_loading_byid_941220095');
                });
            </script>
            
<p>Oefen je te veel druk uit dan licht de tandenborstel onderaan de hendel op met een blinkend paars licht, en ook binnen de app krijg je dan een melding. Idem voor het te snel bewegen van de tandenborstel: het is beter de borstel zelf het werk te laten doen, en zacht van tand tot tand je weg verder te zetten.</p>
<p>Na het poetsen kan je via de app in 3D jouw gebit overlopen en zien welke tanden extra aandacht verdienen. In de app kan je dat trouwens op voorhand aangeven. Handig als jouw tandarts heeft gezegd om een bepaalde tand wat extra zorg te verlenen.</p>
<p>De app heeft verder ook wat extra functionaliteit aan boord, zoals een kalender voor je tandartsafspraken en er is de optie om extra behandelingen zoals spoelen met mondwater of flossen bij te houden. Het ultieme doel blijft volgens ons &#8211; en ook Philips &#8211; een rechtstreekse dialoog met de tandarts die jouw poetsgegevens kan inzien en advies geeft.</p>
<h2>Poetsen met Sonicare</h2>
<p>Over de Sonicare-technologie zelf. Het is even wennen als je een overstap maakt van een gewone tandenborstel of een elektrische tandenborstel met een andere bewegingstechniek. Vooral bij gevoelige tanden moet je de techniek gewoon worden. Ook het aanhouden van een juiste hoek is een uitdaging en vergt wat oefening in het begin. Doe je dat niet dan werkt de detectie net iets minder, en kan het ook voorvallen dat de badkamerspiegel met spatjes tandpasta wordt versierd. Althans dat bleek toch tijdens onze test.</p>
<p>De resultaten mogen er dan weer best zijn. Zo voelen onze tanden al na één poetsbeurt aanzienlijk gladder aan, en dat betekent toch dat er heel wat meer tandplak is weggenomen dan bij onze andere tandenborstel. Dat heeft ongetwijfeld te maken met het aantal poetsbewegingen: tot 62.000 per minuut.</p>
<p><img class="aligncenter size-full wp-image-20446" src="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095537-e1510909760855.jpg" alt="Philips DiamondClean Smart 9700 elektrische tandenborstel" width="1200" height="900" /></p>
<h2>Altijd poetsen met de app?</h2>
<p>Live de app gebruiken tijdens het poetsen is in het begin handig om je op weg te zetten om goed te leren poetsen, of om een bepaald programma en doel af te werken. Nadien zal je al snel merken dat je de app links laat liggen.</p>
<p>Handig blijft evenwel dat je af en toe synchroniseert om het de poetsgegevens van elke opzetborstel bij te houden, zodat je tijdig een nieuwe opzetborstel kan aanschaffen. Of wanneer je expliciet naar een bepaald doel wenst toe te werken zoals wittere tanden of een frisse adem.</p>
<h2>Compleet pakket</h2>
<p>De DiamondClean Smart 9700 wordt erg compleet geleverd &#8211; en dat mag ook voor zijn stevige prijs. Naast het bijzonder handige reisetui gaat het om een borstelhouder, waar je de verschillende opzetborstels op kan klikken, de draadloze oplader in combinatie met de glazen beker en een flesje tongspray.</p>
<p>Ja, je leest het goed: Philips heeft ook een speciale tongreiniger/borstel meegeleverd. Uit onderzoek is immers gebleken dat het reinigen van de tong heel wat voordelen kan bieden. Philips wil daarom de tongreiniging integraal laten deel uitmaken van de mondverzorging.</p>
<p>De glazen beker is een hygiënische oplossing voor het opladen omdat de onderzijde van de tandenborstel (die vaak nat wordt) niet in aanraking komt met de inductielader.</p>
<p>Valt deze DiamondClean Smart 9700 jou iets te duur uit, dan kan je nog teruggrijpen naar de 9500-set, die wat minder accessoires telt, of de 9300, zonder de tongreiniging.</p>
</p>        </div>


        <footer>
                        <table class="td-review"><tr class="td-review-header"><td colspan="2"><span class="block-title">CONCLUSIE</span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Features</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Gebruiksgemak</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Reiniging</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></td></tr><tr class="td-review-footer rate_stars"><td class="td-review-summary"><span class="block-title">Samenvattend</span><div class="td-review-summary-content">De DiamondClean Smart elektrische tandenborstel doet wat hij moet doen: jouw gebit optimaal reinigen, inclusief je tong. De app is een nuttige toevoeging, en het reisetui is een schot in de roos. </div></td><td class="td-review-score"><div class="td-review-overall"><div class="td-review-final-score">4.5</div><div class="td-review-final-star"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><span>ELEKTROZINE SCORE</span></div></td></tr></table>
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://elektrozine.be/tag/elektrische-tandenborstel/">elektrische tandenborstel</a></li><li><a href="http://elektrozine.be/tag/philips/">Philips</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://elektrozine.be/author/ruud/">Ruud Van Der Heyden</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ruud Van Der Heyden"></span><meta itemprop="datePublished" content="2017-11-17T10:50:22+00:00"><meta itemprop="dateModified" content="2017-11-17T10:50:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dev.elektrozine.be/wp-content/uploads/2017/09/elektrozine.be-logo.png"></span><meta itemprop="name" content="elektrozine.be"></span><meta itemprop="headline " content="Review: Philips DiamondClean Smart 9700 elektrische tandenborstel"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-e1510909748955.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span><span style="display: none;" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name " content = "Review: Philips DiamondClean Smart 9700 elektrische tandenborstel"></span><meta itemprop="reviewBody" content = "De DiamondClean Smart elektrische tandenborstel doet wat hij moet doen: jouw gebit optimaal reinigen, inclusief je tong. De app is een nuttige toevoeging, en het reisetui is een schot in de roos. "><span style="display: none;" class="td-page-meta" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content = "4.5"> </span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5a0eb0e522668_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a0eb0e522668" ><script>var block_td_uid_5_5a0eb0e522668 = new tdBlock();
block_td_uid_5_5a0eb0e522668.id = "td_uid_5_5a0eb0e522668";
block_td_uid_5_5a0eb0e522668.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5a0eb0e522668_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a0eb0e522668_rand","tdc_css_class_style":"td_uid_5_5a0eb0e522668_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":20439,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_5_5a0eb0e522668.td_column_number = "3";
block_td_uid_5_5a0eb0e522668.block_type = "td_block_related_posts";
block_td_uid_5_5a0eb0e522668.post_count = "6";
block_td_uid_5_5a0eb0e522668.found_posts = "50";
block_td_uid_5_5a0eb0e522668.header_color = "";
block_td_uid_5_5a0eb0e522668.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a0eb0e522668.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_5_5a0eb0e522668);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a0eb0e526aaf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a0eb0e522668" href="#">LEES MEER</a><a id="td_uid_7_5a0eb0e526b2c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a0eb0e522668" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5a0eb0e522668 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/persoonlijk-poetsadvies-met-nieuwste-slimme-tandenborstel-van-philips/" rel="bookmark" title="Persoonlijk poetsadvies met nieuwste slimme tandenborstel van Philips"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/08/Philips-Sonicare-DiamondClean-Smart_Lunar-Blue_hero-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/08/Philips-Sonicare-DiamondClean-Smart_Lunar-Blue_hero-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2017/08/Philips-Sonicare-DiamondClean-Smart_Lunar-Blue_hero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Philips Sonicare DiamondClean Smart tandenborstel" title="Persoonlijk poetsadvies met nieuwste slimme tandenborstel van Philips"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/persoonlijk-poetsadvies-met-nieuwste-slimme-tandenborstel-van-philips/" rel="bookmark" title="Persoonlijk poetsadvies met nieuwste slimme tandenborstel van Philips">Persoonlijk poetsadvies met nieuwste slimme tandenborstel van Philips</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/tips-scheerapparaat/" rel="bookmark" title="Tips scheerapparaat"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2014/07/AT941_18-U2P-global-001-218x150.jpeg" srcset="http://elektrozine.be/wp-content/uploads/2014/07/AT941_18-U2P-global-001-218x150.jpeg 218w, http://elektrozine.be/wp-content/uploads/2014/07/AT941_18-U2P-global-001-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="koop het juiste scheerapparaat" title="Tips scheerapparaat"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/tips-scheerapparaat/" rel="bookmark" title="Tips scheerapparaat">Tips scheerapparaat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/vaderdag-tip-precisie-haartrimmer-met-baardkam/" rel="bookmark" title="Vaderdag tip: Precisie haartrimmer met baardkam"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/06/26__13Q8557-e1496762429537-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/06/26__13Q8557-e1496762429537-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2017/06/26__13Q8557-e1496762429537-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rowenta haartrimmer tondeuse" title="Vaderdag tip: Precisie haartrimmer met baardkam"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/vaderdag-tip-precisie-haartrimmer-met-baardkam/" rel="bookmark" title="Vaderdag tip: Precisie haartrimmer met baardkam">Vaderdag tip: Precisie haartrimmer met baardkam</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/tips-haardroger/" rel="bookmark" title="Haardroger kopen: de beste tips"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2015/07/haardroger-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2015/07/haardroger-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2015/07/haardroger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="haardroger" title="Haardroger kopen: de beste tips"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/tips-haardroger/" rel="bookmark" title="Haardroger kopen: de beste tips">Haardroger kopen: de beste tips</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/eerste-slimme-haarborstel-een-feit/" rel="bookmark" title="Eerste slimme haarborstel is een feit"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/01/withings-borstel-218x150.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/01/withings-borstel-218x150.jpg 218w, http://elektrozine.be/wp-content/uploads/2017/01/withings-borstel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eerste slimme haarborstel is een feit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/eerste-slimme-haarborstel-een-feit/" rel="bookmark" title="Eerste slimme haarborstel is een feit">Eerste slimme haarborstel is een feit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://elektrozine.be/automatisch-krullen-draaien/" rel="bookmark" title="Automatisch krullen draaien"><img width="218" height="150" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2016/12/C1050E_main_or_2.png-218x150.png" srcset="http://elektrozine.be/wp-content/uploads/2016/12/C1050E_main_or_2.png-218x150.png 218w, http://elektrozine.be/wp-content/uploads/2016/12/C1050E_main_or_2.png-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Automatisch krullen draaien"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/automatisch-krullen-draaien/" rel="bookmark" title="Automatisch krullen draaien">Automatisch krullen draaien</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a0eb0e522668" data-td_block_id="td_uid_5_5a0eb0e522668"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a0eb0e522668" data-td_block_id="td_uid_5_5a0eb0e522668"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Reageer</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Facebook Reacties" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Reacties</span> (<fb:comments-count href=http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/></fb:comments-count>)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/nl_nl/sdk.js#xfbml=1&version=v2.8&appId=1534991963466627",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5a0eb0e532076_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5a0eb0e532076" ><script>var block_td_uid_8_5a0eb0e532076 = new tdBlock();
block_td_uid_8_5a0eb0e532076.id = "td_uid_8_5a0eb0e532076";
block_td_uid_8_5a0eb0e532076.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ook interessant","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a0eb0e532076_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a0eb0e532076_rand","tdc_css_class_style":"td_uid_8_5a0eb0e532076_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a0eb0e532076.td_column_number = "1";
block_td_uid_8_5a0eb0e532076.block_type = "td_block_7";
block_td_uid_8_5a0eb0e532076.post_count = "5";
block_td_uid_8_5a0eb0e532076.found_posts = "1464";
block_td_uid_8_5a0eb0e532076.header_color = "#";
block_td_uid_8_5a0eb0e532076.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a0eb0e532076.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_8_5a0eb0e532076);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ook interessant</span></h4></div><div id=td_uid_8_5a0eb0e532076 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/" rel="bookmark" title="Review: Philips DiamondClean Smart 9700 elektrische tandenborstel"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171117_095834-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Philips DiamondClean Smart 9700 elektrische tandenborstel" title="Review: Philips DiamondClean Smart 9700 elektrische tandenborstel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/review-philips-diamondclean-smart-9700-elektrische-tandenborstel/" rel="bookmark" title="Review: Philips DiamondClean Smart 9700 elektrische tandenborstel">Review: Philips DiamondClean Smart 9700 elektrische tandenborstel</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/nuit-profielverlichting-van-kreon-krijgt-upgrade/" rel="bookmark" title="Nuit profielverlichting van Kreon krijgt upgrade"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/11/Arne-Jennard_In-Lijn-architecten_06-100x70.png" srcset="http://elektrozine.be/wp-content/uploads/2017/11/Arne-Jennard_In-Lijn-architecten_06-100x70.png 100w, http://elektrozine.be/wp-content/uploads/2017/11/Arne-Jennard_In-Lijn-architecten_06-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Kreon Nuit profielverlichting" title="Nuit profielverlichting van Kreon krijgt upgrade"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/nuit-profielverlichting-van-kreon-krijgt-upgrade/" rel="bookmark" title="Nuit profielverlichting van Kreon krijgt upgrade">Nuit profielverlichting van Kreon krijgt upgrade</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-16T14:02:57+00:00" >16 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/philips-btb4800-is-stijlvolle-tafelradio-met-houten-afwerking/" rel="bookmark" title="Philips BTB4800 is stijlvolle tafelradio met houten afwerking"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/11/170918_Lifestyle_images_BTB4800-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/11/170918_Lifestyle_images_BTB4800-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2017/11/170918_Lifestyle_images_BTB4800-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Philips BTB4800/12 tafelradio" title="Philips BTB4800 is stijlvolle tafelradio met houten afwerking"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/philips-btb4800-is-stijlvolle-tafelradio-met-houten-afwerking/" rel="bookmark" title="Philips BTB4800 is stijlvolle tafelradio met houten afwerking">Philips BTB4800 is stijlvolle tafelradio met houten afwerking</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-16T13:14:43+00:00" >16 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/hoe-koop-je-de-juiste-hoofdtelefoon/" rel="bookmark" title="Hoe koop je de juiste hoofdtelefoon?"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2015/12/hoofdtelefoon-mifestyle-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2015/12/hoofdtelefoon-mifestyle-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2015/12/hoofdtelefoon-mifestyle-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="hoofdtelefoon tips" title="Hoe koop je de juiste hoofdtelefoon?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/hoe-koop-je-de-juiste-hoofdtelefoon/" rel="bookmark" title="Hoe koop je de juiste hoofdtelefoon?">Hoe koop je de juiste hoofdtelefoon?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-16T08:00:00+00:00" >16 November 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://elektrozine.be/review-ifrogz-aurora-bluetooth-hoofdtelefoon/" rel="bookmark" title="Review: iFrogz Aurora Bluetooth hoofdtelefoon"><img width="100" height="70" class="entry-thumb" src="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171115_134943-1-100x70.jpg" srcset="http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171115_134943-1-100x70.jpg 100w, http://elektrozine.be/wp-content/uploads/2017/11/IMG_20171115_134943-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iFrogz Aurora Wireless Bluetooth hoofdtelefoon" title="Review: iFrogz Aurora Bluetooth hoofdtelefoon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://elektrozine.be/review-ifrogz-aurora-bluetooth-hoofdtelefoon/" rel="bookmark" title="Review: iFrogz Aurora Bluetooth hoofdtelefoon">Review: iFrogz Aurora Bluetooth hoofdtelefoon</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Nieuwsbrief</span></h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-6324 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="6324" data-name="Standaard inschrijfformulier" ><div class="mc4wp-form-fields"><p>
    <label>E-mail:</label>
    <input type="email" name="EMAIL" placeholder="Jouw e-mailadres" required="required">
	<input type="submit" value="inschrijven" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1510912229" /><input type="hidden" name="_mc4wp_form_id" value="6324" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5a0eb0e53bfe5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6245455449"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6245455449"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6245455449"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8504106155344508" data-ad-slot="6245455449"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget posts"><h4 class="block-title"><span>Op onze andere e-zines</span></h4>            <ul class="post-list default">
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/wereldpastadag-mamma-mia/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Wereldpastadag: Mamma Mia!" data-hidpi="http://cuizine.be/wp-content/uploads/2017/10/noodles-560657_1920.jpg" src="http://cuizine.be/wp-content/uploads/2017/10/noodles-560657_1920-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/wereldpastadag-mamma-mia/" rel="bookmark" target="_blank">Wereldpastadag: Mamma Mia!</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>25 October 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/wereldpastadag-mamma-mia/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/recept-gezouten-citroen-en-tijm-chips-met-een-feta-dip/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="RECEPT: Gezouten citroen en tijm chips met een feta dip" data-hidpi="http://cuizine.be/wp-content/uploads/2017/11/foto-2-KA.jpg" src="http://cuizine.be/wp-content/uploads/2017/11/foto-2-KA-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/recept-gezouten-citroen-en-tijm-chips-met-een-feta-dip/" rel="bookmark" target="_blank">RECEPT: Gezouten citroen en tijm chips met een feta dip</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>24 October 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/recept-gezouten-citroen-en-tijm-chips-met-een-feta-dip/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/haal-het-circus-in-huis-met-de-najaarscollectie-van-alessi/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Haal het circus in huis met de najaarscollectie van Alessi" data-hidpi="https://www.decozine.be/wp-content/uploads/2016/09/alessi-circus-.jpg" src="https://www.decozine.be/wp-content/uploads/2016/09/alessi-circus--170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/haal-het-circus-in-huis-met-de-najaarscollectie-van-alessi/" rel="bookmark" target="_blank">Haal het circus in huis met de najaarscollectie van Alessi</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>14 september 2016                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/haal-het-circus-in-huis-met-de-najaarscollectie-van-alessi/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/ekobo-ona-parfumverspreider-het-knapste-eco-vriendelijke-design/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Ekobo Ona parfumverspreider: het knapste eco-vriendelijke design" data-hidpi="https://www.decozine.be/wp-content/uploads/2016/08/ekoboo.jpg" src="https://www.decozine.be/wp-content/uploads/2016/08/ekoboo-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/ekobo-ona-parfumverspreider-het-knapste-eco-vriendelijke-design/" rel="bookmark" target="_blank">Ekobo Ona parfumverspreider: het knapste eco-vriendelijke design</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>25 augustus 2016                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/ekobo-ona-parfumverspreider-het-knapste-eco-vriendelijke-design/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="https://www.decozine.be/ga-met-invisible-voor-een-opvallend-onopvallende-schakelaar/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Ga met Invisible voor een opvallend onopvallende schakelaar" data-hidpi="https://www.decozine.be/wp-content/uploads/2016/05/Duotecno-Xillo-Showroom-Brugge.jpg" src="https://www.decozine.be/wp-content/uploads/2016/05/Duotecno-Xillo-Showroom-Brugge-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="https://www.decozine.be/ga-met-invisible-voor-een-opvallend-onopvallende-schakelaar/" rel="bookmark" target="_blank">Ga met Invisible voor een opvallend onopvallende schakelaar</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>29 juli 2016                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="https://www.decozine.be/ga-met-invisible-voor-een-opvallend-onopvallende-schakelaar/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                            </ul>
            </aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://elektrozine.be/"><img src="http://dev.elektrozine.be/wp-content/uploads/2017/09/EZ-Niwzi_vector_WITTE-LETTERS.png" alt="elektrozine.be" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OVER ONS</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:info@niwzimediagroup.com">info@niwzimediagroup.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>VOLG ONS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/pages/elektrozinebe/94881286086" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@niwzimediagroup.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/elektrozine/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elektrozine.be/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/elektrozine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-subfooter-container"><ul id="menu-subfooter" class="td-subfooter-menu"><li id="menu-item-19588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19588"><a href="http://elektrozine.be/adverteren/" itemprop="url">Advertise with us</a></li>
<li id="menu-item-19579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19579"><a href="http://elektrozine.be/disclaimer/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-19580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19580"><a href="http://elektrozine.be/cookies/" itemprop="url">Cookies</a></li>
<li id="menu-item-19581" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19581"><a href="http://elektrozine.be/privacy-policy/" itemprop="url">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Made with love by Niwzi Media Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <style type="text/css" id="inc-opt-styles"></style>
                <style type="text/css" id="hustle-cc-styles">  .wph-modal--1.wph-modal.wph-modal--cabriolet section {border:3px solid rgba(218,218,218,1); }  .wph-modal--1.wph-modal.wph-modal--simple .wph-modal--content {border:3px solid rgba(218,218,218,1); }  .wph-modal--1.wph-modal.wph-modal--minimal .wph-modal--content {border:3px solid rgba(218,218,218,1); }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--cabriolet section {border:3px solid rgba(218,218,218,1); }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--simple .wph-cc-shortcode--content {border:3px solid rgba(218,218,218,1); }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--minimal .wph-cc-shortcode--content {border:3px solid rgba(218,218,218,1); }  .wph-modal--1.wph-modal.wph-modal--cabriolet section {border-radius:5px; }  .wph-modal--1.wph-modal.wph-modal--simple .wph-modal--content {border-radius:5px; }  .wph-modal--1.wph-modal.wph-modal--minimal .wph-modal--content {border-radius:5px; }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--cabriolet section {border-radius:5px; }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--simple .wph-cc-shortcode--content {border-radius:5px; }  .inc_cc_shortcode_wrap .wph-cc-shortcode--1.wph-cc-shortcode.wph-cc-shortcode--minimal .wph-cc-shortcode--content {border-radius:5px; }</style>
        <script id="hustle-modal-tpl" type="text/template">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</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a0eb0e54437d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}

.td-review {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-review-summary-content {
    font-size: 18px;
    color: #424242;
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-weight: 300;
}

.td-icon-star, .td-icon-star-empty, .td-icon-star-half {
    font-size: 18px;
    width: 20px;
    color: #dd3333;
}

.td-category a {
    color: #fff;
    background-color: #dd3333;
}

.td-post-small-box a {
    background-color: #dd3333;
    color: #fff;
    border: 0px solid #ededed;
}

.td-tags {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 15px;
    padding: 3px 6px 4px 6px;
    white-space: nowrap;
    display: inline-block;
}

.block-title {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
}

.oc_buy {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.td_block_template_1 h2 {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}

.entry-meta {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
.wp-caption-text, .wp-caption-dd {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    text-align: right;
    font-size: 14px;
    font-weight: 300;
}

.td-post-content a {
    text-decoration: underline;
    font-weight: 500;
}

aside .entry-meta  {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 10px;
}
.post-thumbnail img{
    width: 100px;
    float: left;
    margin-right: 10px;
}
.td_block_template_1 h2 {
    line-height: 20px;
    font-size: 15px;
    color: #111111;
}
aside time.entry-date, .read-more-link{
    display:none;
}
.td_block_template_1 li{
    min-height: 60px;
}
.display_product_oc .ocpwp-cat-prod .slide .item_content {
    margin: 0 0px 10px;
    overflow: hidden;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_img {
    max-width: 250px;
}
input .oc-detail .button2 {
    background-color: #dd3333;
    line-height: inherit;
}

button, html input[type="button"], input[type="reset"], input[type="submit"] {
    -webkit-appearance: caret;
    background-color: #dd3333;
    color: white;
}
.display_product_oc .ocpwp-cat-prod .slide .oc_detail a {
    font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
    font-size: 14px;
    font-weight: 300;
    text-decoration-line: unset;
}
.display_product_oc .ocpwp-cat-prod.oc_onep .slide .oc_detail .oc_title {
    font-size: 18px;
    font-weight: 300;
    line-height: 28px;
}
</style>

<div class="td-container"><meta property="fb:pages" content="94881286086" /></div><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://elektrozine.be/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elektrozine.be/wp-includes/css/dashicons.min.css?ver=31c91624136b3f716ff6e0b47ccc5310' type='text/css' media='all' />
<link rel='stylesheet' id='optin_front-css'  href='http://elektrozine.be/wp-content/plugins/wordpress-popup/assets/css/front.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"100","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/comment-reply.min.js?ver=31c91624136b3f716ff6e0b47ccc5310'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/wp-embed.min.js?ver=31c91624136b3f716ff6e0b47ccc5310'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=31c91624136b3f716ff6e0b47ccc5310'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->
<div class="essbasc-popup essbasc-popup-follow" data-popup-width="400"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-text-before">Volg ons</div><div class="essbasc-fans onecol"><div class="essbasc-fans-single essbasc-fans-facebook">
				<div class="essbasc-fans-icon">
					<i class="essbasc-fans-icon-facebook"></i>
				</div>
				<div class="essbasc-fans-text">
		<div class="fb-like" data-href="https://www.facebook.com/pages/elektrozinebe/94881286086" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		</div><div class="essbasc-fans-single essbasc-fans-twitter">
				<div class="essbasc-fans-icon">
					<i class="essbasc-fans-icon-twitter"></i>
				</div>
				<div class="essbasc-fans-text">
		<a href="https://twitter.com/elektrozine" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @elektrozine</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		</div></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script>
<!-- JS generated by theme -->

<script>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</script>

<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb-subscribe-form-content.essb-subscribe-from-design1 { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 1px solid #dd3333!important; }.essb-subscribe-from-design2 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design2 .essb-subscribe-loader svg path, .essb-subscribe-from-design2 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 0px solid #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { background-color: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { color: #ffffff!important;}.essb-subscribe-from-design3 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design3 .essb-subscribe-loader svg path, .essb-subscribe-from-design3 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit, .essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-email-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-name-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 { border: 0px solid #dd3333!important; }</style><style type="text/css"></style><div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; 
		js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.3&xfbml=1"
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">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</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
													setTimeout(ctccCloseNotification, 10000);
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wij maken gebruik van cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://elektrozine.be/cookies/">Lees meer</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, dank je.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a0eb0e545cc8"></textarea>
						<div id="td_live_css_uid_1_5a0eb0e545cc8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a0eb0e545cc8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a0eb0e545cc8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>