<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="nl-nl" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="nl-nl" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="nl-nl" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nl-nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="http://elektrozine.be/xmlrpc.php" />
	
	<title>Draadloze luidspreker in de vorm van een Franse bulldog</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    
		<link rel="shortcut icon" href="http://elektrozine.be/wp-content/uploads/2016/03/EZ-favicon.png" />
			<link rel="apple-touch-icon" href="http://elektrozine.be/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
		
		<!--[if lt IE 9]>
	<script src="http://elektrozine.be/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://elektrozine.be/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel="alternate" hreflang="nl" href="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" />
<link rel="publisher" href="https://plus.google.com/+elektrozine"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Draadloze luidspreker in de vorm van een Franse bulldog" />
<meta property="og:description" content="Het Franse Jarre Technologies maakt nu ook zijn kleinste luidspreker, de AeroBull XS1, draadloos. Daardoor kan deze trouwe viervoeter nu makkelijk mee verhuizen naar een andere kamer." />
<meta property="og:url" content="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" />
<meta property="og:site_name" content="elektrozine.be" />
<meta property="article:publisher" content="https://www.facebook.com/elektrozine/" />
<meta property="article:tag" content="Jarre" />
<meta property="article:section" content="luidspreker" />
<meta property="article:published_time" content="2017-05-04T08:00:44+00:00" />
<meta property="article:modified_time" content="2017-05-03T12:25:35+00:00" />
<meta property="og:updated_time" content="2017-05-03T12:25:35+00:00" />
<meta property="og:image" content="http://elektrozine.be/wp-content/uploads/2017/05/01_AeroBullXS-e1493810696837.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="888" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Het Franse Jarre Technologies maakt nu ook zijn kleinste luidspreker, de AeroBull XS1, draadloos. Daardoor kan deze trouwe viervoeter nu makkelijk mee verhuizen naar een andere kamer." />
<meta name="twitter:title" content="Draadloze luidspreker in de vorm van een Franse bulldog" />
<meta name="twitter:site" content="@elektrozine" />
<meta name="twitter:image" content="http://elektrozine.be/wp-content/uploads/2017/05/01_AeroBullXS-e1493810696837.jpg" />
<meta name="twitter:creator" content="@elektrozine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Feed" href="http://elektrozine.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Comments Feed" href="http://elektrozine.be/comments/feed/" />
<link rel="alternate" type="text/calendar" title="elektrozine.be &raquo; iCal Feed" href="http://elektrozine.be/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="elektrozine.be &raquo; Draadloze luidspreker in de vorm van een Franse bulldog Comments Feed" href="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elektrozine.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=82b6580ce0d8c0f80248115b83156f4b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mgom-overlays-css-css'  href='http://elektrozine.be/wp-content/plugins/media-grid-overlay-manager/css/overlays.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='mg-font-awesome-css'  href='http://elektrozine.be/wp-content/plugins/media-grid/css/font-awesome/css/font-awesome.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='mg-custom-css-css'  href='http://elektrozine.be/wp-content/plugins/media-grid/css/custom.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elektrozine.be/wp-includes/css/dashicons.min.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://elektrozine.be/wp-includes/js/thickbox/thickbox.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://elektrozine.be/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='style-ocpwp-css'  href='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/css/ocpwp.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://elektrozine.be/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.56' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://elektrozine.be/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://elektrozine.be/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://elektrozine.be/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://elektrozine.be/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ptpdffrontend-css'  href='http://elektrozine.be/wp-content/plugins/wp-advanced-pdf/asset/css/front_end.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='http://elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='http://elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://elektrozine.be/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://elektrozine.be/wp-content/themes/child-theme/style.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://elektrozine.be/wp-content/themes/multinews/css/main.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://elektrozine.be/wp-content/themes/multinews/css/plugins.min.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://elektrozine.be/wp-content/themes/multinews/css/media.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-popupasc-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://elektrozine.be/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='http://elektrozine.be/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CMontserrat%3A700%2C400&#038;subset=latin&#038;ver=1484304967' type='text/css' media='all' />
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/jquery.bxslider.min.js?ver=82b6580ce0d8c0f80248115b83156f4b'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/opencart-product-in-wp/js/ocpwp.js?ver=82b6580ce0d8c0f80248115b83156f4b'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postajaxsave = {"ajax_url":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","baseUrl":"http:\/\/elektrozine.be\/wp-content\/plugins\/wp-advanced-pdf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wp-advanced-pdf/asset/js/ajaxsave.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wppas/templates/js/advertising.js?ver=82b6580ce0d8c0f80248115b83156f4b'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://elektrozine.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elektrozine.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elektrozine.be/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://elektrozine.be/?p=18465' />
<link rel="alternate" type="application/json+oembed" href="http://elektrozine.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felektrozine.be%2Fdraadloze-luidspreker-in-de-vorm-van-een-franse-bulldog%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elektrozine.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felektrozine.be%2Fdraadloze-luidspreker-in-de-vorm-van-een-franse-bulldog%2F&#038;format=xml" />
<script type="text/javascript"">var ajax_url = "http://elektrozine.be/wp-admin/admin-ajax.php"</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f2356f8814';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://elektrozine.be/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta name="generator" content="WPML ver:3.7.0 stt:39,4;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elektrozine.be/?wordfence_logHuman=1&hid=2166033B5078D3FD56A9957DE7DAE9CE');
</script><div id="examplePopup1" style="display:none;"><div style='float:left;padding:20px 20px 20px 20px;'><h4>Enter your email Address</h4><input type="text" style="margin-top:10px" name="useremailID" id="useremailID"><input type="hidden" id="emailpostID"><input id='guest_email' style='margin-top:10px' class='button-primary' type='submit' name='email_submit' value='submit'></div></div><script type='text/javascript'>
                    var cwpCustomBarIcon = '#xf005';
                    var isSetToPro = '1';
                    var trackcolor = '#ebebeb';
                </script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://elektrozine.be"><link rel="htt://theeventscalendar.com" href="http://elektrozine.be/wp-json/tribe/events/v1/" /><meta name="google-site-verification" content="Zy48ZXCMaVwkaWBYjkyU1FjAfPJjRNP-7rEYAOKQduY" />
<meta name="google-site-verification" content="aPuDKuBZQlKu-olRG4Hnf-17niBkuarveUZJKHHhqVY" />	<!--[if lt IE 9]>
	<script src="http://elektrozine.be/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://elektrozine.be/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","essb3_nonce":"7f31754055","essb3_plugin_url":"http:\/\/elektrozine.be\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/elektrozine.be\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":18465};</script><meta property="fb:app_id" content="1534991963466627"/><meta property="fb:admins" content="1464121938"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elektrozine.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="amphtml" href="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/amp/" /><link rel="icon" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon-48x48.png" sizes="32x32" />
<link rel="icon" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="http://elektrozine.be/wp-content/uploads/2016/11/EZ-favicon-300x300.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
    <body class="post-template-default single single-post postid-18465 single-format-standard tribe-no-js right-sidebar one-side-wide singular  fade-imgs-in-appear sticky_navigation_on no-post-format-icons responsive_enabled no-bnmenu mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="//schema.org/WebPage">
        	                <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-topmenu" class="top-menu"><li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cuizine.be">CUIZINE.BE<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://decozine.be">DECOZINE.BE<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-wpml-ls-106-nl" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-nl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-depth-0"><a title="Nederlands" href="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/"><span class="wpml-ls-native">Nederlands</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-wpml-ls-106-fr" class="menu-item-language menu-item wpml-ls-slot-106 wpml-ls-item wpml-ls-item-fr wpml-ls-menu-item wpml-ls-last-item menu-item-depth-0"><a title="Français" href="http://elektrozine.be/fr/"><span class="wpml-ls-native">Français</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/pages/elektrozinebe/94881286086" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/elektrozine" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/104933035133629526052" target="_blank"></a></li>
        <li class="pin"><a href="http://www.pinterest.com/elektrozine/" target="_blank"></a></li>
        <li class="rss"><a href="http://elektrozine.be/feed/" target="_blank"></a></li>    
    <li ><a target="_blank" class="vector_icon" href="https://www.instagram.com/niwzimediagroup/"><img class="s-img" src="http://elektrozine.be/wp-content/uploads/2016/09/instagram-icon.png" alt="Instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://elektrozine.be/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://elektrozine.be/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>            <input type="hidden" name="lang" value="nl"/>          </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap header-ad"><!--header content-->
                        <div class="inner"><!--inner-->

                            <div class="header-ad-inner">
                                <div id="pro_ads_custom_widgets-2" class="widget pro_ad_adzone"></div>                            </div>

                                                    <div class="logo" itemscope="itemscope" itemtype="//schema.org/Organization">
                                <a href="http://elektrozine.be" itemprop="url" title="elektrozine.be">
                                                                		<img itemprop="logo" src="http://elektrozine.be/wp-content/uploads/2016/03/EZ-Niwzi_vector_WITTE-LETTERS.png" alt="elektrozine.be"/>  
                                				    <img itemprop="logo" class="mom_retina_logo" src="http://elektrozine.be/wp-content/uploads/2016/09/EZ-Niwzi_vector_WITTE-LETTERS-2.png" width="306" height="49" alt="elektrozine.be" />
                                                                 </a>
                                <meta itemprop="name" content="elektrozine.be">
                            </div>
                                                    
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-slide " data-sticky_logo="http://elektrozine.be/wp-content/uploads/2016/09/EZ-Niwzi_vector_WITTE-LETTERS-e1473970538653.png" data-sticky_logo_width="200" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://elektrozine.be" class="sticky_logo"><img src="http://elektrozine.be/wp-content/uploads/2016/09/EZ-Niwzi_vector_WITTE-LETTERS-e1473970538653.png" alt="elektrozine.be" width="200" height="32"></a>
		<ul id="menu-menu-boven" class="main-menu main-default-menu"><li id="menu-item-8851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://elektrozine.be/beeld-geluid/">beeld &#038; geluid<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://elektrozine.be/beeld-geluid/home-cinema/">tv &#038; home cinema</a></li>
	<li id="menu-item-8860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-depth-1"><a href="http://elektrozine.be/beeld-geluid/hifi-luidsprekers/">hifi &#038; luidsprekers</a></li>
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-depth-1"><a href="http://elektrozine.be/beeld-geluid/streaming-multiroom/">streaming &#038; multiroom</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-8852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://elektrozine.be/elektro/">elektro<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-8855" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://elektrozine.be/elektro/huishouden/">huishouden</a></li>
	<li id="menu-item-8856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/elektro/klimaat/">klimaat</a></li>
	<li id="menu-item-8864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/elektro/persoonlijke-verzorging/">persoonlijke verzorging</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://elektrozine.be/multimedia/">multimedia<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-17787" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://elektrozine.be/multimedia/car/">car</a></li>
	<li id="menu-item-8857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/multimedia/computer/">computer</a></li>
	<li id="menu-item-17788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/multimedia/gaming/">gaming</a></li>
	<li id="menu-item-8858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/multimedia/foto-video/">foto &#038; video</a></li>
	<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/multimedia/outdoor-gear/">outdoor gear</a></li>
	<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/multimedia/smartphones-tablets/">smartphones &#038; tablets</a></li>
	<li id="menu-item-17790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/multimedia/wearables/">wearables</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-8854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://elektrozine.be/smart-home/">smart home<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-8868" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://elektrozine.be/smart-home/beveiliging/">beveiliging</a></li>
	<li id="menu-item-8861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/smart-home/elektrische-installatie/">elektrische installatie</a></li>
	<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/smart-home/energie/">energie</a></li>
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/smart-home/tools/">tools</a></li>
	<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://elektrozine.be/smart-home/verlichting/">verlichting</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-9050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Extra<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-9053" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="http://elektrozine.be/events">Agenda</a></li>
	<li id="menu-item-9051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://elektrozine.be/tag/test">Reviews</a></li>
	<li id="menu-item-9052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://elektrozine.be/tag/tips">Tips &#038; Advies</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a>shopping<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-11619" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="https://niwzi.be/beeld-and-geluid">Beeld &#038; Geluid</a></li>
	<li id="menu-item-11616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://niwzi.be/elektro">Elektro</a></li>
	<li id="menu-item-11617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://niwzi.be/multimedia">Multimedia</a></li>
	<li id="menu-item-11618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://niwzi.be/smart-home">Smart Home</a></li>
	<li id="menu-item-11623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://niwzi.be/koken">Koken</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
                                    
                </header><!--Header-->
                

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elektrozine.be/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elektrozine.be/beeld-geluid/" title="beeld &amp; geluid" rel="v:url" property="v:title">beeld &amp; geluid</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elektrozine.be/beeld-geluid/hifi-luidsprekers/" title="hifi &amp; luidsprekers" rel="v:url" property="v:title">hifi &amp; luidsprekers</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elektrozine.be/beeld-geluid/hifi-luidsprekers/luidspreker/" title="luidspreker" rel="v:url" property="v:title">luidspreker</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-18465" class="post-18465 post type-post status-publish format-standard has-post-thumbnail category-luidspreker category-streaming tag-jarre" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Draadloze luidspreker in de vorm van een Franse bulldog</h1>
                                                                                <div class="entry-post-meta">
	    <div class="author-link">Geschreven door        <a itemprop="author" href="http://elektrozine.be/author/ruud/" rel="author">Ruud Van Der Heyden</a>
    </div>
            <div>Date: <time itemprop="datePublished" class="entry-date updated" datetime="2017-05-04T08:00:44+00:00">04 May 2017</time></div>
            <div class="entry-cat">in: <a href="http://elektrozine.be/beeld-geluid/hifi-luidsprekers/luidspreker/" rel="category tag">luidspreker</a>, <a href="http://elektrozine.be/beeld-geluid/streaming-multiroom/streaming/" rel="category tag">streaming</a></div>
                </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://elektrozine.be/wp-content/uploads/2017/05/01_AeroBullXS-e1493810696837.jpg" alt="Draadloze luidspreker in de vorm van een Franse bulldog"></figure>										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p>Het Franse Jarre Technologies maakt nu ook zijn kleinste luidspreker, de AeroBull XS1, draadloos. Daardoor kan deze trouwe viervoeter nu makkelijk mee verhuizen naar een andere kamer.</p>
<p>Al enkele jaren brengen de Fransen audioproducten uit met een ietwat andere vorm. Het gedurfde design heeft zijn voor- en tegenstanders, maar zeker is dat de AeroBull XS niemand onverschillig laat.</p>
<p>En al zeker niet op geluidsvlak want weggewerkt in de hond zitten niet minder dan drie luidsprekers. Eén subwoofer van 60W aan de achterzijde en twee luidsprekers van 30W aan de voorzijde. Goed voor een muziekvermogen van liefst 120W.</p>
<p>De AeroBull XS streamt zijn geluid via Bluetooth 4.1 met ondersteuning voor codecs zoals APTX, A2DP, AVRCP en SBC. Bovendien kunnen twee Aerobulls aan elkaar gekoppeld worden en zo voor stereogeluid zorgen.</p>
<p>De autonomie van de batterij bedraagt tien uur. Opladen doe je via de microUSB-poort.</p>
<p>De AeroBull XS1 is verkrijgbaar in drie kleurtjes &#8211; rood, wit of mat zwart &#8211; en is te koop voor 599 euro. Hij meet 30 cm hoog.</p>
<h2>Waar te koop: Jarre luidsprekers</h2>
<p class="sos-shortcode-generate"><div class="display_product_oc"><div class="ocpwp-cat-prod  oc_slider"><div class="slide"><div class="item_content"><div class="oc_img"><a href="https://niwzi.be/aeroskull-xs-orange?code=nl" target="_blank"><img src="https://niwzi.be/image/cache/images/ez_prod/4125/167521/hires/AEROSKULL XS ORANGE-1-1434104795-220x220.jpg" class="prod-thumb" /></a><a href="https://niwzi.be/aeroskull-xs-orange?code=nl" target="_blank"> <input class="button" type="button" value="Meer info" /></a></div><div class="oc_detail"><h3 class="oc_title"><a href="https://niwzi.be/aeroskull-xs-orange?code=nl" class="prod-name" target="_blank">AeroSkull XS Orange</a></h3><h3 class="cb_bold"><a href="https://niwzi.be/streaming-audio/?code=nl" target="_blank">Streaming audio</a><br /><a href="https://niwzi.be/jarre-nl/?code=nl" target="_blank">Jarre</a></h3><div class="oc_price">prijs: < €<span class="prod-price">249</span></div><a href="https://niwzi.be/aeroskull-xs-orange?code=nl" target="_blank"> <input class="button2" type="button" value="Waar te koop" /></a></div></div></div><div class="slide"><div class="item_content"><div class="oc_img"><a href="https://niwzi.be/aeroskull-xs-glossy-white?code=nl" target="_blank"><img src="https://niwzi.be/image/cache/images/ez_prod/4125/167519/hires/AEROSKULL XS GLOSSY WHITE-1-1434104748-220x220.jpg" class="prod-thumb" /></a><a href="https://niwzi.be/aeroskull-xs-glossy-white?code=nl" target="_blank"> <input class="button" type="button" value="Meer info" /></a></div><div class="oc_detail"><h3 class="oc_title"><a href="https://niwzi.be/aeroskull-xs-glossy-white?code=nl" class="prod-name" target="_blank">AeroSkull XS Glossy White</a></h3><h3 class="cb_bold"><a href="https://niwzi.be/streaming-audio/?code=nl" target="_blank">Streaming audio</a><br /><a href="https://niwzi.be/jarre-nl/?code=nl" target="_blank">Jarre</a></h3><div class="oc_price">prijs: < €<span class="prod-price">249</span></div><a href="https://niwzi.be/aeroskull-xs-glossy-white?code=nl" target="_blank"> <input class="button2" type="button" value="Waar te koop" /></a></div></div></div><div class="slide"><div class="item_content"><div class="oc_img"><a href="https://niwzi.be/aeroskull-xs-gold?code=nl" target="_blank"><img src="https://niwzi.be/image/cache/images/ez_prod/4125/167522/hires/AEROSKULL XS GOLD-1-1434104970-220x220.jpg" class="prod-thumb" /></a><a href="https://niwzi.be/aeroskull-xs-gold?code=nl" target="_blank"> <input class="button" type="button" value="Meer info" /></a></div><div class="oc_detail"><h3 class="oc_title"><a href="https://niwzi.be/aeroskull-xs-gold?code=nl" class="prod-name" target="_blank">AeroSkull XS Gold</a></h3><h3 class="cb_bold"><a href="https://niwzi.be/streaming-audio/?code=nl" target="_blank">Streaming audio</a><br /><a href="https://niwzi.be/jarre-nl/?code=nl" target="_blank">Jarre</a></h3><div class="oc_price">prijs: < €<span class="prod-price">249</span></div><a href="https://niwzi.be/aeroskull-xs-gold?code=nl" target="_blank"> <input class="button2" type="button" value="Waar te koop" /></a></div></div></div><div class="slide"><div class="item_content"><div class="oc_img"><a href="https://niwzi.be/aeroskull-xs-pink?code=nl" target="_blank"><img src="https://niwzi.be/image/cache/images/ez_prod/4125/167524/hires/AEROSKULL XS PINK-1-1434104786-220x220.jpg" class="prod-thumb" /></a><a href="https://niwzi.be/aeroskull-xs-pink?code=nl" target="_blank"> <input class="button" type="button" value="Meer info" /></a></div><div class="oc_detail"><h3 class="oc_title"><a href="https://niwzi.be/aeroskull-xs-pink?code=nl" class="prod-name" target="_blank">AeroSkull XS Pink</a></h3><h3 class="cb_bold"><a href="https://niwzi.be/streaming-audio/?code=nl" target="_blank">Streaming audio</a><br /><a href="https://niwzi.be/jarre-nl/?code=nl" target="_blank">Jarre</a></h3><div class="oc_price">prijs: < €<span class="prod-price">249</span></div><a href="https://niwzi.be/aeroskull-xs-pink?code=nl" target="_blank"> <input class="button2" type="button" value="Waar te koop" /></a></div></div></div><div class="slide"><div class="item_content"><div class="oc_img"><a href="https://niwzi.be/aeroskull-xs-chrome-black?code=nl" target="_blank"><img src="https://niwzi.be/image/cache/images/ez_prod/4125/167518/hires/AEROSKULL XS CHROME BLACK-1-1434104865-220x220.jpg" class="prod-thumb" /></a><a href="https://niwzi.be/aeroskull-xs-chrome-black?code=nl" target="_blank"> <input class="button" type="button" value="Meer info" /></a></div><div class="oc_detail"><h3 class="oc_title"><a href="https://niwzi.be/aeroskull-xs-chrome-black?code=nl" class="prod-name" target="_blank">AeroSkull XS Chrome Black</a></h3><h3 class="cb_bold"><a href="https://niwzi.be/streaming-audio/?code=nl" target="_blank">Streaming audio</a><br /><a href="https://niwzi.be/jarre-nl/?code=nl" target="_blank">Jarre</a></h3><div class="oc_price">prijs: < €<span class="prod-price">249</span></div><a href="https://niwzi.be/aeroskull-xs-chrome-black?code=nl" target="_blank"> <input class="button2" type="button" value="Waar te koop" /></a></div></div></div><div class="slide"><div class="item_content"><div class="oc_img"><a href="https://niwzi.be/aeroskull-xs-chrome?code=nl" target="_blank"><img src="https://niwzi.be/image/cache/images/ez_prod/4125/167517/hires/AEROSKULL XS CHROME-1-1434104825-220x220.jpg" class="prod-thumb" /></a><a href="https://niwzi.be/aeroskull-xs-chrome?code=nl" target="_blank"> <input class="button" type="button" value="Meer info" /></a></div><div class="oc_detail"><h3 class="oc_title"><a href="https://niwzi.be/aeroskull-xs-chrome?code=nl" class="prod-name" target="_blank">AeroSkull XS Chrome</a></h3><h3 class="cb_bold"><a href="https://niwzi.be/streaming-audio/?code=nl" target="_blank">Streaming audio</a><br /><a href="https://niwzi.be/jarre-nl/?code=nl" target="_blank">Jarre</a></h3><div class="oc_price">prijs: < €<span class="prod-price">249</span></div><a href="https://niwzi.be/aeroskull-xs-chrome?code=nl" target="_blank"> <input class="button2" type="button" value="Waar te koop" /></a></div></div></div><div class="slide"><div class="item_content"><div class="oc_img"><a href="https://niwzi.be/aerotwist-chrome?code=nl" target="_blank"><img src="https://niwzi.be/image/cache/images/ez_prod/4125/167534/hires/AEROTWIST CHROME-1-1434104225-220x220.jpg" class="prod-thumb" /></a><a href="https://niwzi.be/aerotwist-chrome?code=nl" target="_blank"> <input class="button" type="button" value="Meer info" /></a></div><div class="oc_detail"><h3 class="oc_title"><a href="https://niwzi.be/aerotwist-chrome?code=nl" class="prod-name" target="_blank">AeroTwist Chrome</a></h3><h3 class="cb_bold"><a href="https://niwzi.be/streaming-audio/?code=nl" target="_blank">Streaming audio</a><br /><a href="https://niwzi.be/jarre-nl/?code=nl" target="_blank">Jarre</a></h3><div class="oc_price">prijs: < €<span class="prod-price">329</span></div><a href="https://niwzi.be/aerotwist-chrome?code=nl" target="_blank"> <input class="button2" type="button" value="Waar te koop" /></a></div></div></div><div class="slide"><div class="item_content"><div class="oc_img"><a href="https://niwzi.be/aeroskull-xs-glossy-blue?code=nl" target="_blank"><img src="https://niwzi.be/image/cache/images/ez_prod/4125/167526/hires/AEROSKULL XS GLOSSY BLUE-1-1434104841-220x220.jpg" class="prod-thumb" /></a><a href="https://niwzi.be/aeroskull-xs-glossy-blue?code=nl" target="_blank"> <input class="button" type="button" value="Meer info" /></a></div><div class="oc_detail"><h3 class="oc_title"><a href="https://niwzi.be/aeroskull-xs-glossy-blue?code=nl" class="prod-name" target="_blank">AeroSkull XS Glossy Blue</a></h3><h3 class="cb_bold"><a href="https://niwzi.be/streaming-audio/?code=nl" target="_blank">Streaming audio</a><br /><a href="https://niwzi.be/jarre-nl/?code=nl" target="_blank">Jarre</a></h3><div class="oc_price">prijs: < €<span class="prod-price">249</span></div><a href="https://niwzi.be/aeroskull-xs-glossy-blue?code=nl" target="_blank"> <input class="button2" type="button" value="Waar te koop" /></a></div></div></div><div class="slide"><div class="item_content"><div class="oc_img"><a href="https://niwzi.be/aeroskull-xs-glossy-red?code=nl" target="_blank"><img src="https://niwzi.be/image/cache/images/ez_prod/4125/167525/hires/AEROSKULL XS GLOSSY RED-1-1434104760-220x220.jpg" class="prod-thumb" /></a><a href="https://niwzi.be/aeroskull-xs-glossy-red?code=nl" target="_blank"> <input class="button" type="button" value="Meer info" /></a></div><div class="oc_detail"><h3 class="oc_title"><a href="https://niwzi.be/aeroskull-xs-glossy-red?code=nl" class="prod-name" target="_blank">AeroSkull XS Glossy Red</a></h3><h3 class="cb_bold"><a href="https://niwzi.be/streaming-audio/?code=nl" target="_blank">Streaming audio</a><br /><a href="https://niwzi.be/jarre-nl/?code=nl" target="_blank">Jarre</a></h3><div class="oc_price">prijs: < €<span class="prod-price">249</span></div><a href="https://niwzi.be/aeroskull-xs-glossy-red?code=nl" target="_blank"> <input class="button2" type="button" value="Waar te koop" /></a></div></div></div><div class="slide"><div class="item_content"><div class="oc_img"><a href="https://niwzi.be/aeroskull-xs-green?code=nl" target="_blank"><img src="https://niwzi.be/image/cache/images/ez_prod/4125/167523/hires/AEROSKULL XS GREEN-1-1434104899-220x220.jpg" class="prod-thumb" /></a><a href="https://niwzi.be/aeroskull-xs-green?code=nl" target="_blank"> <input class="button" type="button" value="Meer info" /></a></div><div class="oc_detail"><h3 class="oc_title"><a href="https://niwzi.be/aeroskull-xs-green?code=nl" class="prod-name" target="_blank">AeroSkull XS Green</a></h3><h3 class="cb_bold"><a href="https://niwzi.be/streaming-audio/?code=nl" target="_blank">Streaming audio</a><br /><a href="https://niwzi.be/jarre-nl/?code=nl" target="_blank">Jarre</a></h3><div class="oc_price">prijs: < €<span class="prod-price">249</span></div><a href="https://niwzi.be/aeroskull-xs-green?code=nl" target="_blank"> <input class="button2" type="button" value="Waar te koop" /></a></div></div></div></div></div>
<div style="min-height: 30px;"><input id="18465" style="float: right;max-width: 50px;" src="http://elektrozine.be/wp-content/plugins/wp-advanced-pdf/asset/images/pdf.png" alt="#TB_inline?height=230&amp;width=400&amp;inlineId=examplePopup1" title="Export pdf to your Email" class="thickbox export-pdf" type="image" value="Export to PDF" /></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1270436644 print-no" id="essb_displayed_bottom_1270436644" data-essb-postid="18465" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" data-essb-twitter-url="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" data-essb-instance="1270436644"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&t=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&t=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&#39;,&#39;facebook&#39;,&#39;1270436644&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="https://twitter.com/intent/tweet?text=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&amp;url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&amp;counturl=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&amp;url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&amp;counturl=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&#39;,&#39;twitter&#39;,&#39;1270436644&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&#39;,&#39;google&#39;,&#39;1270436644&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://elektrozine.be/wp-content/uploads/2017/05/01_AeroBullXS-e1493810696837.jpg&amp;url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&amp;title=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&amp;description=Het Franse Jarre Technologies maakt nu ook zijn kleinste luidspreker, de AeroBull XS1, draadloos. Daardoor kan deze trouwe viervoeter nu makkelijk mee verhuizen naar een andere kamer." title="" onclick="essb_window(&#39;http://pinterest.com/pin/create/bookmarklet/?media=http://elektrozine.be/wp-content/uploads/2017/05/01_AeroBullXS-e1493810696837.jpg&amp;url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&amp;title=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&amp;description=Het Franse Jarre Technologies maakt nu ook zijn kleinste luidspreker, de AeroBull XS1, draadloos. Daardoor kan deze trouwe viervoeter nu makkelijk mee verhuizen naar een andere kamer.&#39;,&#39;pinterest&#39;,&#39;1270436644&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&amp;url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&amp;url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&#39;,&#39;linkedin&#39;,&#39;1270436644&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1270436644&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox"> <a href="#" title="" onclick="essb_toggle_less(&#39;1270436644&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li></ul></div><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_279254526 print-no" id="essb_displayed_bottom_279254526" data-essb-postid="18465" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" data-essb-twitter-url="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" data-essb-instance="279254526"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&t=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&t=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&#39;,&#39;facebook&#39;,&#39;279254526&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&amp;url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&amp;counturl=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&#39;,&#39;twitter&#39;,&#39;279254526&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&#39;,&#39;google&#39;,&#39;279254526&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;279254526&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&amp;url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Draadloze+luidspreker+in+de+vorm+van+een+Franse+bulldog&amp;url=http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/&#39;,&#39;linkedin&#39;,&#39;279254526&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;279254526&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox"> <a href="#" title="" onclick="essb_toggle_less(&#39;279254526&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li></ul></div><h3 class="essbfc-title"></br></br>Reageer</h3><!-- Facebook Comments free Add-on for Easy Social Share Buttons for WordPress : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="fb-comments" data-href="http://elektrozine.be/draadloze-luidspreker-in-de-vorm-van-een-franse-bulldog/" data-width="100%" data-numposts="10" data-colorscheme="light" data-order-by="reverse_time" ></div>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://elektrozine.be/tag/jarre/" rel="tag">Jarre</a></div>                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Over de auteur</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img src="http://2.gravatar.com/avatar/ee03e138af66e4056c639b27aa08b02b?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://elektrozine.be/author/ruud/" itemprop="author">Ruud Van Der Heyden</a>
                        </div>
                        <div class="entry-content">
                                <p>Als filmliefhebber vind je hem vaak terug in zijn zelfgemaakte mancave waar zowel klassiekers zoals North by Northwest als de nieuwste kaskrakers in volle glorie worden vertoond. En zijn passiefhuis is uitgerust met de nodige smart home snufjes.</p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:ruud@elektrozine.be"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>﻿Lees ook</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elektrozine.be/deze-series-en-films-verschijnen-in-mei-op-netflix/">
                        <img itemprop="image" src="http://elektrozine.be/wp-content/uploads/2017/04/WM-08701_R2-e1492761581240-165x109.jpg" data-hidpi="http://elektrozine.be/wp-content/uploads/2017/04/WM-08701_R2-e1492761581240.jpg" alt="Deze series en films verschijnen in mei op Netflix" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elektrozine.be/deze-series-en-films-verschijnen-in-mei-op-netflix/" itemprop="url" rel="bookmark">Deze series en films verschijnen in mei op Netflix</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-21T09:00:20+00:00" itemprop="dateCreated">21 April 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elektrozine.be/review-google-chromecast-ultra-4k-mediastreamer/">
                        <img itemprop="image" src="http://elektrozine.be/wp-content/uploads/2017/04/IMG_1456-e1492684381513-165x109.jpg" data-hidpi="http://elektrozine.be/wp-content/uploads/2017/04/IMG_1456-e1492684381513.jpg" alt="Review: Google Chromecast Ultra &#8211; 4K mediastreamer" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elektrozine.be/review-google-chromecast-ultra-4k-mediastreamer/" itemprop="url" rel="bookmark">Review: Google Chromecast Ultra &#8211; 4K mediastreamer</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-20T12:56:51+00:00" itemprop="dateCreated">20 April 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elektrozine.be/makkelijk-muziek-in-keuken-of-badkamer-met-art-sound-hyde/">
                        <img itemprop="image" src="http://elektrozine.be/wp-content/uploads/2017/04/artsound-hyde-165x109.jpg" data-hidpi="http://elektrozine.be/wp-content/uploads/2017/04/artsound-hyde.jpg" alt="Makkelijk muziek in keuken of badkamer met Art Sound Hyde" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elektrozine.be/makkelijk-muziek-in-keuken-of-badkamer-met-art-sound-hyde/" itemprop="url" rel="bookmark">Makkelijk muziek in keuken of badkamer met Art Sound Hyde</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-07T09:06:32+00:00" itemprop="dateCreated">07 April 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elektrozine.be/fayola-het-flexibele-draadloze-muzieksysteem-van-pioneer/">
                        <img itemprop="image" src="http://elektrozine.be/wp-content/uploads/2017/04/pioneer-fayola-wit-165x109.jpg" data-hidpi="http://elektrozine.be/wp-content/uploads/2017/04/pioneer-fayola-wit.jpg" alt="Fayola: het flexibele draadloze muzieksysteem van Pioneer" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elektrozine.be/fayola-het-flexibele-draadloze-muzieksysteem-van-pioneer/" itemprop="url" rel="bookmark">Fayola: het flexibele draadloze muzieksysteem van Pioneer</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-07T08:22:15+00:00" itemprop="dateCreated">07 April 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_mc4wp_form_widget"><div class="widget-title"><h2>Nieuwsbrief</h2></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-6324 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="6324" data-name="Standaard inschrijfformulier" ><div class="mc4wp-form-fields"><p>
    <label>E-mail:</label>
    <input type="email" name="EMAIL" placeholder="Jouw e-mailadres" required="required">
	<input type="submit" value="inschrijven" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1494145114" /><input type="hidden" name="_mc4wp_form_id" value="6324" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div class="widget pro_ad_adzone"></div><div class="widget posts"><div class="widget-title"><h2>Headlines</h2></div>            <ul class="post-list default">
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://elektrozine.be/opvallend-traditioneel-de-surface-laptop-van-microsoft/" itemprop="url">
                                    <img width="170" height="113" alt="Opvallend traditioneel: de Surface Laptop van Microsoft" data-hidpi="http://elektrozine.be/wp-content/uploads/2017/05/surface-laptop-002.jpg" src="http://elektrozine.be/wp-content/uploads/2017/05/surface-laptop-002-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://elektrozine.be/opvallend-traditioneel-de-surface-laptop-van-microsoft/" rel="bookmark">Opvallend traditioneel: de Surface Laptop van Microsoft</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>03 May 2017                            </time>
                        </div>
                        <a href="http://elektrozine.be/opvallend-traditioneel-de-surface-laptop-van-microsoft/" class="read-more-link">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://elektrozine.be/home-cinema-in-star-wars-thema/" itemprop="url">
                                    <img width="170" height="113" alt="Home cinema in Star Wars-thema" data-hidpi="http://elektrozine.be/wp-content/uploads/2017/04/star-wars-home-cinema.jpg" src="http://elektrozine.be/wp-content/uploads/2017/04/star-wars-home-cinema-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://elektrozine.be/home-cinema-in-star-wars-thema/" rel="bookmark">Home cinema in Star Wars-thema</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>26 April 2017                            </time>
                        </div>
                        <a href="http://elektrozine.be/home-cinema-in-star-wars-thema/" class="read-more-link">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://elektrozine.be/modular-vindt-met-qbini-inbouwspot-opnieuw-uit/" itemprop="url">
                                    <img width="170" height="113" alt="Modular vindt met Qbini inbouwspot opnieuw uit" data-hidpi="http://elektrozine.be/wp-content/uploads/2017/04/Modular-Lighting-Instruments-QBINI-BE-ROUND-IN-KORTRIJK-PRIVRES-01-e1492764467925.jpg" src="http://elektrozine.be/wp-content/uploads/2017/04/Modular-Lighting-Instruments-QBINI-BE-ROUND-IN-KORTRIJK-PRIVRES-01-e1492764467925-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://elektrozine.be/modular-vindt-met-qbini-inbouwspot-opnieuw-uit/" rel="bookmark">Modular vindt met Qbini inbouwspot opnieuw uit</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>21 April 2017                            </time>
                        </div>
                        <a href="http://elektrozine.be/modular-vindt-met-qbini-inbouwspot-opnieuw-uit/" class="read-more-link">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://elektrozine.be/sony-alpha-a9-full-frame-camera-is-supersnel/" itemprop="url">
                                    <img width="170" height="113" alt="Sony Alpha A9 full-frame camera is supersnel" data-hidpi="http://elektrozine.be/wp-content/uploads/2017/04/a9_FE2470GM_right-Large-e1492692480128.jpg" src="http://elektrozine.be/wp-content/uploads/2017/04/a9_FE2470GM_right-Large-e1492692480128-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://elektrozine.be/sony-alpha-a9-full-frame-camera-is-supersnel/" rel="bookmark">Sony Alpha A9 full-frame camera is supersnel</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>20 April 2017                            </time>
                        </div>
                        <a href="http://elektrozine.be/sony-alpha-a9-full-frame-camera-is-supersnel/" class="read-more-link">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://elektrozine.be/domotica-van-bticino-nog-flexibeler-met-eliot-programma/" itemprop="url">
                                    <img width="170" height="113" alt="Domotica van BTicino nog flexibeler met Eliot-programma" data-hidpi="http://elektrozine.be/wp-content/uploads/2017/03/philips-hue-e1490962832756.jpg" src="http://elektrozine.be/wp-content/uploads/2017/03/philips-hue-e1490962832756-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://elektrozine.be/domotica-van-bticino-nog-flexibeler-met-eliot-programma/" rel="bookmark">Domotica van BTicino nog flexibeler met Eliot-programma</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>03 April 2017                            </time>
                        </div>
                        <a href="http://elektrozine.be/domotica-van-bticino-nog-flexibeler-met-eliot-programma/" class="read-more-link">lees meer</a>
                    </li>
                            </ul>
            </div><div class="widget pro_ad_adzone"><div  class="paszone_container paszone-container-11513 _tablet_portrait  " id="paszonecont_11513" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-11513 _tablet_portrait" id="11513" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-11513" style="width:100%; height:100%;" ></div></div></div></div><div class="widget widget_occwp_widget"><div class="widget-title"><h2>Nieuwigheden</h2></div><ul class="post-list">
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=248657" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://niwzi.be/image/cache/images/ez_prod/3146/248657/hires/TX-SR373-B-1-1493191099-220x220.png" alt="TX-SR373-B" class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=248657" target="_blank" rel="bookmark">TX-SR373-B</a></h2>
							<div class="entry-meta">
								< €349
								<a href="https://niwzi.be/index.php?route=product/product&product_id=248657" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=248202" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://niwzi.be/image/cache/images/ez_prod/4874/248202/hires/Heos-Subwoofer-1-1492588459-220x220.jpg" alt="Heos Subwoofer" class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=248202" target="_blank" rel="bookmark">Heos Subwoofer</a></h2>
							<div class="entry-meta">
								< €699
								<a href="https://niwzi.be/index.php?route=product/product&product_id=248202" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=248211" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://niwzi.be/image/cache/images/ez_prod/2667/248211/hires/Beolit-17-Natural-1-1492590725-220x220.png" alt="Beolit 17 Natural" class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=248211" target="_blank" rel="bookmark">Beolit 17 Natural</a></h2>
							<div class="entry-meta">
								< €499
								<a href="https://niwzi.be/index.php?route=product/product&product_id=248211" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=247587" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://niwzi.be/image/cache/images/ez_prod/2984/247587/hires/klang-1-subwoofer-Lichtgrijs-1-1491206869-220x220.png" alt="klang 1 subwoofer Lichtgrijs" class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=247587" target="_blank" rel="bookmark">klang 1 subwoofer Lichtgrijs</a></h2>
							<div class="entry-meta">
								< €799
								<a href="https://niwzi.be/index.php?route=product/product&product_id=247587" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				
					<li itemscope itemtype="http://schema.org/Article">
						<figure class="post-thumbnail" style="width: 80px;">
							<a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=247318" target="_blank" rel="bookmark" style="width: 100%; float: left;">
								<img itemprop="image" src="https://niwzi.be/image/cache/images/ez_prod/2673/247318/hires/UP970-1-1490815022-220x220.jpg" alt="UP970" class="disappear appear" style="width: auto; height: 54px; max-width: none; max-height: none; margin: 0 auto; float: none;">
							</a>
						</figure>
						
						<div style="margin-left: 96px;">
							<h2 itemprop="name"><a itemprop="url" href="https://niwzi.be/index.php?route=product/product&product_id=247318" target="_blank" rel="bookmark">UP970</a></h2>
							<div class="entry-meta">
								< €349
								<a href="https://niwzi.be/index.php?route=product/product&product_id=247318" class="read-more-link" target="_blank" style="display: inline-block; text-decoration: underline;">Waar te koop</a>
							</div>
						</div>
					</li>
				<ul></div><div class="widget Like-box"><div class="widget-title"><h2>Facebook</h2></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/elektrozinebe/94881286086&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget posts"><div class="widget-title"><h2>Op onze andere e-zines</h2></div>            <ul class="post-list default">
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/le-creuset-creme/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Le Creuset luidt de lente in met de nieuwe kleur &#8216;creme&#8217;" data-hidpi="http://cuizine.be/wp-content/uploads/2017/04/ss16_lecreuset_storagejar_030316alt13.jpg" src="http://cuizine.be/wp-content/uploads/2017/04/ss16_lecreuset_storagejar_030316alt13-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/le-creuset-creme/" rel="bookmark" target="_blank">Le Creuset luidt de lente in met de nieuwe kleur &#8216;creme&#8217;</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>04 May 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/le-creuset-creme/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/kenwood-moederdag/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Dit zijn Kenwood&#8217;s moederdagcadeautips voor foodie-mama’s" data-hidpi="http://cuizine.be/wp-content/uploads/2017/05/dd67e6a0921a72bb1deacbdb9b5675c2.jpg" src="http://cuizine.be/wp-content/uploads/2017/05/dd67e6a0921a72bb1deacbdb9b5675c2-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/kenwood-moederdag/" rel="bookmark" target="_blank">Dit zijn Kenwood&#8217;s moederdagcadeautips voor foodie-mama’s</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>02 May 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/kenwood-moederdag/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/dit-zijn-de-vaatwassers-van-bosch-voor-2017/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Dit zijn de vaatwassers van Bosch voor 2017" data-hidpi="http://cuizine.be/wp-content/uploads/2017/04/bosch-vaatwassers-2017.png" src="http://cuizine.be/wp-content/uploads/2017/04/bosch-vaatwassers-2017-170x113.png" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/dit-zijn-de-vaatwassers-van-bosch-voor-2017/" rel="bookmark" target="_blank">Dit zijn de vaatwassers van Bosch voor 2017</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>10 April 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/dit-zijn-de-vaatwassers-van-bosch-voor-2017/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/brita-tentoonstelling/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Wandel door 50 jaar trends op de Brita tentoonstelling in Antwerpen" data-hidpi="http://cuizine.be/wp-content/uploads/2017/04/31.jpg" src="http://cuizine.be/wp-content/uploads/2017/04/31-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/brita-tentoonstelling/" rel="bookmark" target="_blank">Wandel door 50 jaar trends op de Brita tentoonstelling in Antwerpen</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>06 April 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/brita-tentoonstelling/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                                                        <li itemscope="" itemtype="http://schema.org/Article">
                                                    <figure class="post-thumbnail">
                                <a rel="bookmark" href="http://cuizine.be/rosti-mepal-cirqula/" itemprop="url" target="_blank">
                                    <img width="170" height="113" alt="Rosti Mepal Cirqula &#8211; de meest veelzijdige bewaaroplossing" data-hidpi="http://cuizine.be/wp-content/uploads/2017/03/cirqula.jpg" src="http://cuizine.be/wp-content/uploads/2017/03/cirqula-170x113.jpg" itemprop="image" class="disappear appear"/>
                                </a>
                            </figure>
                        
                        <h2 itemprop="name">
                            <a itemprop="url" href="http://cuizine.be/rosti-mepal-cirqula/" rel="bookmark" target="_blank">Rosti Mepal Cirqula &#8211; de meest veelzijdige bewaaroplossing</a>
                        </h2>

                        <div class="entry-meta">
                            <time class="entry-date" itemprop="dateCreated">
                                <i class="momizat-icon-calendar"></i>31 March 2017                            </time>
<!--                            <div class="comments-link">-->
<!--                                <i class="momizat-icon-bubbles4"></i>-->
<!--                                <a href="--><!--">--><!--</a>-->
<!--                            </div>-->
                        </div>
                        <a href="http://cuizine.be/rosti-mepal-cirqula/" class="read-more-link" target="_blank">lees meer</a>
                    </li>
                            </ul>
            </div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                    <div class="footer-widget one_third">
            <div class="widget widget_text"><div class="widget-title"><h2>ELEKTROZINE</h2></div>			<div class="textwidget"><a href="http://niwzimediagroup.com/contacteer-ons/">Contact</a></div>
		</div>            </div><!-- End third col -->
            <div class="footer-widget one_third">
            <div class="widget social-icons"><div class="widget-title"><h2>VOLG ONS</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="http://twitter.com/elektrozine" target="_blank"></a></li>
                                                <li class="facebook"><a href="http://www.facebook.com/pages/elektrozinebe/94881286086" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/104933035133629526052" target="_blank"></a></li>
                                                <li class="rss"><a href="http://elektrozine.be/feed/" target="_blank"></a></li>
                                                                            <li class="pin"><a href="https://www.pinterest.com/elektrozine/" target="_blank"></a></li>
                                                                        
                                                                                                                </ul>
              

</div><div class="widget widget_mc4wp_form_widget"><div class="widget-title"><h2>Nieuwsbrief</h2></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-6324 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="6324" data-name="Standaard inschrijfformulier" ><div class="mc4wp-form-fields"><p>
    <label>E-mail:</label>
    <input type="email" name="EMAIL" placeholder="Jouw e-mailadres" required="required">
	<input type="submit" value="inschrijven" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1494145114" /><input type="hidden" name="_mc4wp_form_id" value="6324" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>            </div><!-- End third col -->
            <div class="footer-widget one_third last">
            <div class="widget widget_search"><div class="widget-title"><h2>ZOEKEN</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://elektrozine.be">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
    <input type="hidden" name="lang" value="nl"/>    </form>
</div></div>             </div><!-- End third col -->
                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                 <i class="menu-message">Select your Footer Menu from wp menus</i>                 </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights"><a href="http://niwzimediagroup.com">Made with love by Niwzi Media Group</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
            <script type="text/javascript">
    if(	navigator.appVersion.indexOf("MSIE 8.") != -1 || navigator.appVersion.indexOf("MSIE 9.") != -1 ) {
		document.body.className += ' mg_old_loader';
	} else {
		document.body.className += ' mg_new_loader';
	}
	</script>
    	<style type="text/css">

		@media (min-width: 820px) {
			#review-statistics .review-wrap-up .review-wu-left .rev-wu-image, #review-statistics .review-wrap-up .review-wu-left .review-wu-grade {
				height: 132.4px;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage {

				margin-top: 12.24%;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span {
				font-size: 26px;
			}

		
		}

		#review-statistics .review-wrap-up div.cwpr-review-top {
			border-top: 5px solid #dd3333;
		}

		.user-comments-grades .comment-meta-grade-bar,
		#review-statistics .review-wu-bars ul li {
			background: #E1E2E0;
		}

		#review-statistics .rev-option.customBarIcon ul li {
			color: #E1E2E0;
		}

		#review-statistics .review-wrap-up .review-wu-right ul li, #review-statistics .review-wu-bars h3, .review-wu-bars span, #review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a {
			color: #3d3d3d;
		}

		#review-statistics .review-wrap-up .review-wu-right .pros h2 {
			color: #8DC153;
		}

		#review-statistics .review-wrap-up .review-wu-right .cons h2 {
			color: #dd3333;
		}

		div.affiliate-button a {
			border: 2px solid #dd3333;
		}

		div.affiliate-button a:hover {
			border: 2px solid #dd3333;
		}

		div.affiliate-button a {
			background: #dd3333;
		}

		div.affiliate-button a:hover {
			background: #dd3333;
		}

		div.affiliate-button a span {
			color: #ffffff;
		}

		div.affiliate-button a:hover span {
			color: #FFFFFF;
		}

				div.affiliate-button a span {
			background: url("http://elektrozine.be/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center;
		}

		div.affiliate-button a:hover span {
			background: url("http://elektrozine.be/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center;
		}

		
				.commentlist .comment-body p {
			clear: left;
		}

			</style>
	<script type="text/javascript">
		var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#81d742";
		var c4 = "#469940";
	</script>
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="text/javascript" src="http://www.61wp.org/jquery.js"></script><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='cwp-pac-fontawesome-stylesheet-css'  href='http://elektrozine.be/wp-content/plugins/wp-product-review/css/font-awesome.min.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-pac-admin-stylesheet-css'  href='http://elektrozine.be/wp-content/plugins/wp-product-review-pro/inc/addons/WPPR-comparison-table/view/css/table_styles.css?ver=82b6580ce0d8c0f80248115b83156f4b' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://elektrozine.be/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/media-grid-overlay-manager/js/overlays.js?ver=1.21'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/media-grid/js/frontend.js?ver=3.123'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/elektrozine.be\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/comment-reply.min.js?ver=82b6580ce0d8c0f80248115b83156f4b'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","nonce":"39c725e97f","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/elektrozine.be","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-includes/js/wp-embed.min.js?ver=82b6580ce0d8c0f80248115b83156f4b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"nl","icl_home":"http:\/\/elektrozine.be\/","ajax_url":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=82b6580ce0d8c0f80248115b83156f4b'></script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wp-product-review-pro/inc/addons/WPPR-comparison-table/view/js/cwppose_scripts_stacktable.js?ver=82b6580ce0d8c0f80248115b83156f4b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/elektrozine.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=82b6580ce0d8c0f80248115b83156f4b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://elektrozine.be/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.1'></script>
<![endif]-->
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>	<script type="text/javascript">
	// Media Grid global dynamic vars
	mg_boxMargin = 5;
	mg_boxBorder = 0;
	mg_imgPadding = 0;
	mg_delayed_fx = false;
	mg_filters_behav = 'opacity';
	mg_lightbox_mode = "mg_classic_lb";
	mg_lb_touchswipe = false;
	mg_mobile = 800; 

	// Galleria global vars
	mg_galleria_fx = 'fadeslide';
	mg_galleria_fx_time = 400; 
	mg_galleria_interval = 3000;
	</script>	
	        <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('body').delegate('.mg_grid_wrap *, #mg_full_overlay *, #mg_wp_video_wrap .wp-video *', "contextmenu", function(e) {
                e.preventDefault();
            });
		});
		</script>
        <div class="essbasc-popup essbasc-popup-follow" data-popup-width="400"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-text-before">Volg ons</div><div class="essbasc-fans onecol"><div class="essbasc-fans-single essbasc-fans-facebook">
				<div class="essbasc-fans-icon">
					<i class="essbasc-fans-icon-facebook"></i>
				</div>
				<div class="essbasc-fans-text">
		<div class="fb-like" data-href="https://www.facebook.com/pages/elektrozinebe/94881286086" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		</div><div class="essbasc-fans-single essbasc-fans-twitter">
				<div class="essbasc-fans-icon">
					<i class="essbasc-fans-icon-twitter"></i>
				</div>
				<div class="essbasc-fans-text">
		<a href="https://twitter.com/elektrozine" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @elektrozine</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		</div></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb-subscribe-form-content.essb-subscribe-from-design1 { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 1px solid #dd3333!important; }.essb-subscribe-from-design2 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design2 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design2 .essb-subscribe-loader svg path, .essb-subscribe-from-design2 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design2 { border: 0px solid #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { background-color: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-top { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { background-color: #000000!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-bottom { color: #ffffff!important;}.essb-subscribe-from-design3 .essb-subscribe-form-content-title:after { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { background: #dd3333!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { background: #fb5151!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit { border-bottom: 3px solid #ff6565!important;}.essb-subscribe-from-design3 .essb-subscribe-loader svg path, .essb-subscribe-from-design3 .essb-subscribe-loader svg rect { fill: #dd3333!important; }.essb-subscribe-form-content.essb-subscribe-from-design3 input.submit, .essb-subscribe-form-content.essb-subscribe-from-design3 input.submit:hover { color: #ffffff!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-email-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-email-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 input.essb-subscribe-form-content-name-field { background: #ffffff!important; color: #696969!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 .essb-subscribe-form-content-name-field:focus { border-bottom: 3px solid #cdcdcd!important;}.essb-subscribe-form-content.essb-subscribe-from-design3 { border: 0px solid #dd3333!important; }</style><style type="text/css"></style><div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; 
		js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.3&xfbml=1"
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})(); 
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://elektrozine.be/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">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</script><!-- Facebook Comments free Add-on for Easy Social Share Buttons for WordPress : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/nl_BE/sdk.js#xfbml=1&version=v2.4&appId=1534991963466627";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74413843-4', 'auto');
  ga('send', 'pageview');

</script><script src="//embed.tidal.com/tidal-embed.js"></script> 
    </body>
</html>